<!DOCTYPE html>
<html>

  <head>
   <title>A Chieti il mercato del martedì di piazza Garibaldi anticipato al primo giorno di saldi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="A Chieti il mercato del martedì di piazza Garibaldi anticipato al primo giorno di saldi" />
<meta name="description" content="Il 5 gennaio, infatti, vigerà la zona rossa, essendo un giorno prefestivo, come prevede l&#039;ultimo Dpcm" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203746577, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.chietitoday.it/economia/quando-iniziano-saldi-invernali-chieti-abruzzo-2021.html" />

  <link rel="manifest" href="//www.chietitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//chietitoday.it/" />
  <link rel="preconnect" href="//chietitoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-chietitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-chietitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.chietitoday.it/economia/quando-iniziano-saldi-invernali-chieti-abruzzo-2021.html" />
  <link rel="icon" href="//citynews-chietitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-chietitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.chietitoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.chietitoday.it/economia/quando-iniziano-saldi-invernali-chieti-abruzzo-2021.html" />





  


  
          <meta property="og:title" content="A Chieti il mercato del marted&igrave; di piazza Garibaldi anticipato al primo giorno di saldi" />
      
          <meta property="og:description" content="Il 5 gennaio, infatti, viger&agrave; la zona rossa, essendo un giorno prefestivo, come prevede l&#039;ultimo Dpcm" />
      
          <meta property="og:image" content="https://www.chietitoday.it/~media/horizontal-hi/54489359951080/pantalone-ferrara-mercato-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.chietitoday.it/~media/horizontal-hi/54489359951080/pantalone-ferrara-mercato-2.jpg" />

      
          <meta property="og:url" content="https://www.chietitoday.it/economia/quando-iniziano-saldi-invernali-chieti-abruzzo-2021.html" />
      
          <meta property="og:site_name" content="ChietiToday" />
      
          <meta property="fb:app_id" content="278808008813073" />
      
          <meta property="fb:pages" content="252983314738998" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"ChietiToday","alternateName":"ChietiToday Tutte le notizie di Chieti","url":"https:\/\/www.chietitoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"ChietiToday","url":"https:\/\/www.chietitoday.it\/","logo":"https:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998","https:\/\/twitter.com\/chietitoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710966","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chietitoday.it\/economia\/quando-iniziano-saldi-invernali-chieti-abruzzo-2021.html"},"headline":"A Chieti il mercato del marted\u00ec di piazza Garibaldi anticipato al primo giorno di saldi","image":{"@type":"ImageObject","url":"https:\/\/www.chietitoday.it\/~media\/horizontal-hi\/54489359951080\/pantalone-ferrara-mercato-2.jpg","height":563,"width":1000},"datePublished":"2021-01-01T14:51:00+01:00","dateModified":"2021-01-01T14:57:50+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ChietiToday","logo":{"@type":"ImageObject","url":"https:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il 5 gennaio, infatti, viger\u00e0 la zona rossa, essendo un giorno prefestivo, come prevede l'ultimo Dpcm"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1243937809&&1+~(1<<3.1E1)*2,44497|051057||1186990314,255||1238152054,730128958&&15,\u004D\u0061\u0074h.\u0045&&.7e1,1618797184&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(l=[\u006coca\u0074\u0069\u006Fn,\u006e\u0061vigato\u0072,\u0064\u006fc\u0075me\u006Et])&&\u0065va\u006C,\u0070ar\u0073e\u0049\u006Et,(l=[l[0].\u0068o\u0073tn\u0061\u006d\u0065,[],l[0].\u0070\u0061t\u0068\u006Eame,l[0].\u0073\u0065a\u0072\u0063\u0068.\u0073u\u0062\u0073\u0074ri\u006Eg(1),l[1].\u0075\u0073\u0065\u0072\u0041g\u0065nt,l[2].\u0063\u006f\u006fk\u0069e])&&\u0069\u0073NaN,\u0075\u006E\u0065\u0073c\u0061\u0070e(/%63%6F%64%65%55%52I%43ompo%6e%65n%74/.\u0073\u006Fur\u0063\u0065),\u0053\u0074\u0072\u0069ng.\u0066\u0072\u006fm\u0043harC\u006F\u0064e(040|5),(8>>.5e1).\u0074oSt\u0072\u0069ng(),(3).\u0074\u006FStri\u006E\u0067().\u0073ubst\u0072\u0069ng(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(L=n[13],D))for((N)in(D[P]))L=L+(!n[9](N)?n[13]:N)+(!D[P][N]?n[13]:D[P][N].\u0073\u006fu\u0072\u0063e);if(!!((C=L.\u006ceng\u0074\u0068)%2))return(l[1]);for(P=n[6],D=[];C>(N=P);M=n[010](L[++P]+L[P+++~0],6+n[3]*2)-02020,N&&(D[D.\u006Ceng\u0074\u0068]=n[2]&(M^I)),I=N?(M>>4)|((M<<4)&(n[2]-n[3])):M);return(D)};for((u)in(m=n[010]((i=n[7])&&/5k5AbTQ/m.\u0073\u006Fur\u0063\u0065,3.000000E1),i=i(/en/g.\u0073\u006Fu\u0072\u0063\u0065+n[012]),y=[[[/0VeT0Z3VRT7yvwiT1WWt/i],[/7WmyhXCXPtWz1X0v0YOZ/mig],{Ly3z1T0WXSkwTUyUVVky:/JvhX/mg}],l[0],l[2],l[3]])){for((c)in(u=y[u].\u0063h\u0061r\u0041\u0074?(function(){for(s=i(y[u]),a=n[6],u=[];a<s.\u006ceng\u0074h;u[u.\u006c\u0065n\u0067th]=(l[1]=s.\u0063harC\u006f\u0064\u0065\u0041\u0074(++a-1))==n[3]*2+n[4]?n[8](s.\u0073u\u0062\u0073t\u0072i\u006Eg(++a-1,++a),n[3]+1):l[1]);return(u)})():p(y[u]))){m=n[3>>9]&(m+u[c]),m=((n[0]-n[3])&(m<<4))|((m>>034)&n[3]);}m=~m&n[n[6]],m=m+(m<n[6]*n[5]?1+n[5*n[6]]:n[6])}for((u)in(y=p([{TWNvIWyxezzV8UHxQx7wPzWsvyHWVUvT2T:/pvEY2wYsjugy6VZU8wkxPu2Yaz8vFvlUZXqV5ueZDwMWxY/mg},[/9UBVHZsZvWcyaUgVeuJZEtTw6viwoZWTeU8X0uey/mg],{Ry2yOTzxkWrvcX7XiVGvKtOYKxgZsTNuYudx0xoUgY3tgZ:/luawvZaX0yeTst5V3vQZouRWOu7y5t9xtWEUgvrXNZ6xwXhxXX7U5txt/m},[/1uTYrt9YIzww0ZXUau4tUuRXeV0ykybYVZ3YGv0W2YHVCXSy8TqYUY/gm],{OTzVEW0X5uqTjudvOvvx4tTtEzEV:/VVKTPxqV3TxV0UcYpuBvKzjY/m},{XVWXGZ1UVxRW4Y8VzxgTzVBurV7YiXkUsW4WwycX8zTwawCxXVPY:/zYtvKv8XgzIUMz8Y2U3tAz1yTuNYeZnT4VOu/im},[/2X4zXUIThUIZ4w0x7uVYrXeY4VqVjv7v6YzSsYdv2v2ZoZzZWxiT/]]))){c=y[u],y[u]^=u%(1+n[5])?(n[2]&m)^((m>>9>>n[4])&n[2]):((m>>(n[4]+1))&n[2])^((m>>n[3]>>>2>>n[4])&n[2]),a=(1<<(s=m%(n[3]*2)+1))+~0,m=(~a&(m<<s))|((m>>(0x20-s))&a),m=u%(1+n[5])?(((((m>>(n[3]-~0))&n[2])^(~c&n[2]))<<(n[3]-~0))|(m&n[1])|((((m>>23>>n[5])&n[2])^(~c&n[2]))<<030)):(((((m>>(1+n[4]))&n[2])^(n[2]&~c))<<(n[4]+1))|(c^(m&n[2]))|((n[n[6]]-n[1])&m)),m=~m&n[n[6]],m=m+(m<n[6]*n[6]?1+n[0]:~-1)}if(y=(c=n[015],u=n[6]*n[4],m-n[8]((i=n[7],/12211202220002210121/.\u0073ou\u0072c\u0065),3)?p(d):y)){for(;u<y.\u006C\u0065\u006eg\u0074h;c+=n[11]+(n[12]+y[++u+~0].\u0074\u006F\u0053\u0074r\u0069n\u0067(n[3]+1)).\u0073\u006c\u0069c\u0065(~0+~0));return(i(i(/de/img.\u0073\u006F\u0075r\u0063e+n[012])(c)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"chietitoday","raw_brand":"ChietiToday","city":"chieti","raw_city":"Chieti","theme_color":"#50AE55","type":"item","channel":",economia,","model":"articolo","municipality":"chieti","raw_municipality":"Chieti","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"chietitoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020123001-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Chieti","zone":"","channels":["Economia"],"tags":[],"person":"","location":"","province":"Chieti\/Chieti","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-chietitoday


theme-green


channel-economia
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11670"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11712"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Chieti</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Chieti">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Chieti</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altino/">Altino</a>
        </li>
                <li>
          <a href="/notizie/archi/">Archi</a>
        </li>
                <li>
          <a href="/notizie/ari/">Ari</a>
        </li>
                <li>
          <a href="/notizie/arielli/">Arielli</a>
        </li>
                <li>
          <a href="/notizie/atessa/">Atessa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bomba/">Bomba</a>
        </li>
                <li>
          <a href="/notizie/borrello/">Borrello</a>
        </li>
                <li>
          <a href="/notizie/bucchianico/">Bucchianico</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/buon-consiglio/">Buon Consiglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/canosa-sannita/">Canosa Sannita</a>
        </li>
                <li>
          <a href="/notizie/carpineto-sinello/">Carpineto Sinello</a>
        </li>
                <li>
          <a href="/notizie/carunchio/">Carunchio</a>
        </li>
                <li>
          <a href="/notizie/casacanditella/">Casacanditella</a>
        </li>
                <li>
          <a href="/notizie/casalanguida/">Casalanguida</a>
        </li>
                <li>
          <a href="/notizie/casalbordino/">Casalbordino</a>
        </li>
                <li>
          <a href="/notizie/casalincontrada/">Casalincontrada</a>
        </li>
                <li>
          <a href="/notizie/casoli/">Casoli</a>
        </li>
                <li>
          <a href="/notizie/castel-frentano/">Castel Frentano</a>
        </li>
                <li>
          <a href="/notizie/castelguidone/">Castelguidone</a>
        </li>
                <li>
          <a href="/notizie/castiglione-messer-marino/">Castiglione Messer Marino</a>
        </li>
                <li>
          <a href="/notizie/celenza-sul-trigno/">Celenza sul Trigno</a>
        </li>
                <li>
          <a href="/notizie/civitaluparella/">Civitaluparella</a>
        </li>
                <li>
          <a href="/notizie/civitella-messer-raimondo/">Civitella Messer Raimondo</a>
        </li>
                <li>
          <a href="/notizie/colledimacine/">Colledimacine</a>
        </li>
                <li>
          <a href="/notizie/colledimezzo/">Colledimezzo</a>
        </li>
                <li>
          <a href="/notizie/crecchio/">Crecchio</a>
        </li>
                <li>
          <a href="/notizie/cupello/">Cupello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/chieti-scalo/">Chieti Scalo</a>
        </li>
                <li>
          <a href="/notizie/colle-dell-ara/">Colle dell&#039;Ara</a>
        </li>
                <li>
          <a href="/notizie/colle-marcone/">Colle Marcone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dogliola/">Dogliola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fallo/">Fallo</a>
        </li>
                <li>
          <a href="/notizie/fara-filiorum-petri/">Fara Filiorum Petri</a>
        </li>
                <li>
          <a href="/notizie/fara-san-martino/">Fara San Martino</a>
        </li>
                <li>
          <a href="/notizie/filetto/">Filetto</a>
        </li>
                <li>
          <a href="/notizie/fossacesia/">Fossacesia</a>
        </li>
                <li>
          <a href="/notizie/fraine/">Fraine</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al Mare</a>
        </li>
                <li>
          <a href="/notizie/fresagrandinaria/">Fresagrandinaria</a>
        </li>
                <li>
          <a href="/notizie/frisa/">Frisa</a>
        </li>
                <li>
          <a href="/notizie/furci/">Furci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/filippone/">Filippone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gamberale/">Gamberale</a>
        </li>
                <li>
          <a href="/notizie/gessopalena/">Gessopalena</a>
        </li>
                <li>
          <a href="/notizie/gissi/">Gissi</a>
        </li>
                <li>
          <a href="/notizie/giuliano-teatino/">Giuliano Teatino</a>
        </li>
                <li>
          <a href="/notizie/guardiagrele/">Guardiagrele</a>
        </li>
                <li>
          <a href="/notizie/guilmi/">Guilmi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-dei-peligni/">Lama dei Peligni</a>
        </li>
                <li>
          <a href="/notizie/lanciano/">Lanciano</a>
        </li>
                <li>
          <a href="/notizie/lentella/">Lentella</a>
        </li>
                <li>
          <a href="/notizie/lettopalena/">Lettopalena</a>
        </li>
                <li>
          <a href="/notizie/liscia/">Liscia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-degli-angeli/">Madonna degli Angeli</a>
        </li>
                <li>
          <a href="/notizie/madonna-del-freddo/">Madonna del Freddo</a>
        </li>
                <li>
          <a href="/notizie/madonna-della-vittoria/">Madonna della Vittoria</a>
        </li>
                <li>
          <a href="/notizie/madonna-delle-piane/">Madonna delle Piane</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/miglianico/">Miglianico</a>
        </li>
                <li>
          <a href="/notizie/montazzoli/">Montazzoli</a>
        </li>
                <li>
          <a href="/notizie/montebello-sul-sangro/">Montebello sul Sangro</a>
        </li>
                <li>
          <a href="/notizie/monteferrante/">Monteferrante</a>
        </li>
                <li>
          <a href="/notizie/montelapiano/">Montelapiano</a>
        </li>
                <li>
          <a href="/notizie/montenerodomo/">Montenerodomo</a>
        </li>
                <li>
          <a href="/notizie/monteodorisio/">Monteodorisio</a>
        </li>
                <li>
          <a href="/notizie/mozzagrogna/">Mozzagrogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orsogna/">Orsogna</a>
        </li>
                <li>
          <a href="/notizie/ortona/">Ortona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paglieta/">Paglieta</a>
        </li>
                <li>
          <a href="/notizie/palena/">Palena</a>
        </li>
                <li>
          <a href="/notizie/palmoli/">Palmoli</a>
        </li>
                <li>
          <a href="/notizie/palombaro/">Palombaro</a>
        </li>
                <li>
          <a href="/notizie/pennadomo/">Pennadomo</a>
        </li>
                <li>
          <a href="/notizie/pennapiedimonte/">Pennapiedimonte</a>
        </li>
                <li>
          <a href="/notizie/perano/">Perano</a>
        </li>
                <li>
          <a href="/notizie/pietraferrazzana/">Pietraferrazzana</a>
        </li>
                <li>
          <a href="/notizie/pizzoferrato/">Pizzoferrato</a>
        </li>
                <li>
          <a href="/notizie/poggiofiorito/">Poggiofiorito</a>
        </li>
                <li>
          <a href="/notizie/pollutri/">Pollutri</a>
        </li>
                <li>
          <a href="/notizie/pretoro/">Pretoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadri/">Quadri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapino/">Rapino</a>
        </li>
                <li>
          <a href="/notizie/ripa-teatina/">Ripa Teatina</a>
        </li>
                <li>
          <a href="/notizie/rocca-san-giovanni/">Rocca San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/roccamontepiano/">Roccamontepiano</a>
        </li>
                <li>
          <a href="/notizie/roccascalegna/">Roccascalegna</a>
        </li>
                <li>
          <a href="/notizie/roccaspinalveti/">Roccaspinalveti</a>
        </li>
                <li>
          <a href="/notizie/roio-del-sangro/">Roio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/rosello/">Rosello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-buono/">San Buono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lipioni/">San Giovanni Lipioni</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-teatino/">San Giovanni Teatino</a>
        </li>
                <li>
          <a href="/notizie/san-martino-sulla-marrucina/">San Martino sulla Marrucina</a>
        </li>
                <li>
          <a href="/notizie/san-salvo/">San Salvo</a>
        </li>
                <li>
          <a href="/notizie/san-vito-chietino/">San Vito Chietino</a>
        </li>
                <li>
          <a href="/notizie/sant-eusanio-del-sangro/">Sant&#039;Eusanio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-imbaro/">Santa Maria Imbaro</a>
        </li>
                <li>
          <a href="/notizie/scerni/">Scerni</a>
        </li>
                <li>
          <a href="/notizie/schiavi-di-abruzzo/">Schiavi di Abruzzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-salvatore/">San Salvatore</a>
        </li>
                <li>
          <a href="/notizie/santa-barbara/">Santa Barbara</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taranta-peligna/">Taranta Peligna</a>
        </li>
                <li>
          <a href="/notizie/tollo/">Tollo</a>
        </li>
                <li>
          <a href="/notizie/torino-di-sangro/">Torino di Sangro</a>
        </li>
                <li>
          <a href="/notizie/tornareccio/">Tornareccio</a>
        </li>
                <li>
          <a href="/notizie/torrebruna/">Torrebruna</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia-teatina/">Torrevecchia Teatina</a>
        </li>
                <li>
          <a href="/notizie/torricella-peligna/">Torricella Peligna</a>
        </li>
                <li>
          <a href="/notizie/treglio/">Treglio</a>
        </li>
                <li>
          <a href="/notizie/tufillo/">Tufillo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tricalle/">Tricalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vacri/">Vacri</a>
        </li>
                <li>
          <a href="/notizie/vasto/">Vasto</a>
        </li>
                <li>
          <a href="/notizie/villa-santa-maria/">Villa Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/villalfonsina/">Villalfonsina</a>
        </li>
                <li>
          <a href="/notizie/villamagna/">Villamagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-obletter/">Villa Obletter</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11697"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">A Chieti il mercato del marted&igrave; di piazza Garibaldi anticipato al primo giorno di saldi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il 5 gennaio, infatti, vigerà la zona rossa, essendo un giorno prefestivo, come prevede l'ultimo Dpcm</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qm9d50">
            01 gennaio 2021 14:51          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b4dd00bb426bc5c39e85e9232e254cb242099d6a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=A+Chieti+il+mercato+del+marted%C3%AC+di+piazza+Garibaldi+anticipato+al+primo+giorno+di+saldi&url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Fquando-iniziano-saldi-invernali-chieti-abruzzo-2021.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=A%20Chieti%20il%20mercato%20del%20marted%C3%AC%20di%20piazza%20Garibaldi%20anticipato%20al%20primo%20giorno%20di%20saldi%20%40%20https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Fquando-iniziano-saldi-invernali-chieti-abruzzo-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Fquando-iniziano-saldi-invernali-chieti-abruzzo-2021.html&text=A+Chieti+il+mercato+del+marted%C3%AC+di+piazza+Garibaldi+anticipato+al+primo+giorno+di+saldi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Z-SwyUABo8o9JWqC2y4KIkjuIlZtenCdvjEFDkE4Q_giHM2b3Um7AjL5RNPgJgVWLtGXXbfeTZl11hHFJjXsO55g1jXb42qeuhIksj6nz_KIbis6FjKBh6kN6I96KGlYmjOh9wL4vRK9LqORPbPP-ttekrvCW0U-nie3Q_LGNRBb6O-_60s_tOG72VU4y96BVrHbwBv3EBEyVV4n8c5qrZ4QZalswGXU7H4R13WCxEDebKwv1dgUNb6eDzg7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b4dd00bb426bc5c39e85e9232e254cb242099d6a = 0;
      window.fSharrreTotalCount_b4dd00bb426bc5c39e85e9232e254cb242099d6a = function( iCount )
      {
        window.iSharrreTotalCount_b4dd00bb426bc5c39e85e9232e254cb242099d6a += iCount;
       
        if ( window.iSharrreTotalCount_b4dd00bb426bc5c39e85e9232e254cb242099d6a > 0 )
        {
          $('#sharrre-social-counter_b4dd00bb426bc5c39e85e9232e254cb242099d6a').text( window.iSharrreTotalCount_b4dd00bb426bc5c39e85e9232e254cb242099d6a );
          $('#sharrre-box-social-counter_b4dd00bb426bc5c39e85e9232e254cb242099d6a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b4dd00bb426bc5c39e85e9232e254cb242099d6a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b4dd00bb426bc5c39e85e9232e254cb242099d6a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b4dd00bb426bc5c39e85e9232e254cb242099d6a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b4dd00bb426bc5c39e85e9232e254cb242099d6a" style="display:none;">
    <span class="number" id="sharrre-social-counter_b4dd00bb426bc5c39e85e9232e254cb242099d6a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/de-cecco-mercato-germania-cinque-testimonial-donne.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/8573222279052/immagine-4-21.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/8573222279052/immagine-4-21.jpg" alt="De Cecco sceglie cinque testimonial donne per il mercato tedesco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/de-cecco-mercato-germania-cinque-testimonial-donne.html" class="link">De Cecco sceglie cinque testimonial donne per il mercato tedesco</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/saldi-anticipo-zona-arancione.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/59258876022925/saldi-gennaio-2020-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/59258876022925/saldi-gennaio-2020-2.jpg" alt="Saldi in anticipo: lo shopping invernale riparte in zona arancione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/saldi-anticipo-zona-arancione.html" class="link">Saldi in anticipo: lo shopping invernale riparte in zona arancione</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/casa-studente-chieti-via-gran-sasso-contributo-regione-lavori.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/38396229351143/casa-studente-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/38396229351143/casa-studente-2.jpg" alt="La casa dello studente attesa da 33 anni potrebbe aprire nel 2021: dalla Regione 400 mila euro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/casa-studente-chieti-via-gran-sasso-contributo-regione-lavori.html" class="link">La casa dello studente attesa da 33 anni potrebbe aprire nel 2021: dalla Regione 400 mila euro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/offerte-di-lavoro/palestra-torrevecchia-cerca-personale-commerciale.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/10106009183424/impiegata-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/10106009183424/impiegata-2.jpeg" alt="Palestra cerca personale da inserire nel reparto commerciale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/palestra-torrevecchia-cerca-personale-commerciale.html" class="link">Palestra cerca personale da inserire nel reparto commerciale</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11754"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11781"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11835"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11808"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DPjv7_kYVPXpLtq0_uz">{"type":"video","object":{"title":"10000000_675475753133954_8287013113162739688_n-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/gif\/8381617216088\/10000000_675475753133954_8287013113162739688_n-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/mp4-hd\/8381617216088\/10000000_675475753133954_8287013113162739688_n-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/mp4-sd\/8381617216088\/10000000_675475753133954_8287013113162739688_n-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#DPjv7_kYVPXpLtq0_uz">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#50AE55;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-chietitoday.stgy.ovh/~media/horizontal-hi/8381617216088/10000000_675475753133954_8287013113162739688_n-2.jpg"         	 src="https://citynews-chietitoday.video.stgy.ovh/~media/mp4-sd/8381617216088/10000000_675475753133954_8287013113162739688_n-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:8381617216088--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72452"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-chietitoday.stgy.ovh/~media/original-hi/54489359951080/pantalone-ferrara-mercato-2.jpg"
              class="fancybox" onclick="return false;"
              title="L&#039;assessore Pantalone e il sindaco Ferrara">
              <picture>
                <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-hi/54489359951080/pantalone-ferrara-mercato-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/54489359951080/pantalone-ferrara-mercato-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>L&#039;assessore Pantalone e il sindaco Ferrara</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/inizio-saldi-invernali-abruzzo-gennaio-2021.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/66061137659295/saldi-2.jpg" alt="Fissata la data dei saldi invernali di fine stagione: ecco quando iniziano in Abruzzo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/inizio-saldi-invernali-abruzzo-gennaio-2021.html" class="current link">Fissata la data dei saldi invernali di fine stagione: ecco quando iniziano in Abruzzo</a></h4>
        <time class="timestamp">17 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/avviso-pubblico-graduatoria-concessioni-posti-mercati-chieti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/54489359951080/pantalone-ferrara-mercato-2.jpg" alt="Rivoluzione nei mercati cittadini: arriva l&amp;#039;avviso pubblico per le nuove concessioni dei posteggi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/avviso-pubblico-graduatoria-concessioni-posti-mercati-chieti.html" class="current link">Rivoluzione nei mercati cittadini: arriva l&#039;avviso pubblico per le nuove concessioni dei posteggi</a></h4>
        <time class="timestamp">27 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/saldi-anticipo-zona-arancione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/59258876022925/saldi-gennaio-2020-2.jpg" alt="Saldi in anticipo: lo shopping invernale riparte in zona arancione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/saldi-anticipo-zona-arancione.html" class="current link">Saldi in anticipo: lo shopping invernale riparte in zona arancione</a></h4>
        <time class="timestamp">28 dicembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Il primo mercato del marted&igrave; del 2021, a Chieti, sar&agrave; anticipato a luned&igrave; 4 gennaio, sempre in piazza Garibaldi, in occasione del <a href="https://www.chietitoday.it/economia/saldi-anticipo-zona-arancione.html">primo giorno dei saldi invernali</a>. Marted&igrave; 5 gennaio, infatti, viger&agrave; la zona rossa, essendo un giorno prefestivo, come prevede l&#39;ultimo Dpcm.</p>

<p>&ldquo;Si tratta di una scelta condivisa con le associazioni di categoria e gli operatori - spiegano il sindaco Diego Ferrara e l&#39;assessore al Commercio Manuel Pantalone - perch&eacute; possano svolgere le vendita senza problemi. Le istanze sull&rsquo;anticipazioni erano legittime: sia per il mercato del marted&igrave;, che cade il 5 gennaio da calendario e senza l&rsquo;anticipazione al 4 non avrebbe potuto svolgersi, in quanto marted&igrave; &egrave; giorno prefestivo e la zona rossa, come da decreto del governo, non consente il regolare svolgimento delle attivit&agrave; mercatali; sia per i saldi,&nbsp;cogliendo la possibilit&agrave; di anticiparli, contenuta nella Determinazione n. 48/DPH007 del 28 dicembre 2020 emessa dalla Regione Abruzzo&quot;.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#50AE55;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.chietitoday.it/~vda/extra/vast/?id=90777&amp;bs_brand=chietitoday&amp;bs_raw_brand=ChietiToday&amp;bs_city=chieti&amp;bs_raw_city=Chieti&amp;bs_theme_color=%2350AE55 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>&quot;Si tratta di recepire la necessit&agrave; di sostenere il comparto commerciale cittadino, in sofferenza a causa della pandemia e della situazione di stop imposta dalle restrizioni governative decise per limitare i contagi. Istanze manifestate al tavolo permanente di confronto che abbiamo da subito aperto con la categoria che ci vedr&agrave; ora alle prese con altri provvedimenti per la valorizzazione del settore. &Egrave; gi&agrave; avviato il <a href="https://www.chietitoday.it/economia/avviso-pubblico-graduatoria-concessioni-posti-mercati-chieti.html">bando per i posteggi</a>, dopo aver reso gratuita la sosta il sabato, stiamo ragionando sulla mobilit&agrave; con gli assessorati competenti, per rendere maggiormente accessibile la citt&agrave; e farla diventare, davvero, un centro commerciale naturale. Un lavoro che ci vede impegnati, insieme, soprattutto in questo nuovo anno&rdquo;.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/inizio-saldi-invernali-abruzzo-gennaio-2021.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-chietitoday.stgy.ovh/~media/square-low/66061137659295/saldi-2.jpg" alt="Fissata la data dei saldi invernali di fine stagione: ecco quando iniziano in Abruzzo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/inizio-saldi-invernali-abruzzo-gennaio-2021.html" class="current link">Fissata la data dei saldi invernali di fine stagione: ecco quando iniziano in Abruzzo</a></h4>
        <time class="timestamp">17 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/avviso-pubblico-graduatoria-concessioni-posti-mercati-chieti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-chietitoday.stgy.ovh/~media/square-low/54489359951080/pantalone-ferrara-mercato-2.jpg" alt="Rivoluzione nei mercati cittadini: arriva l&amp;#039;avviso pubblico per le nuove concessioni dei posteggi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/avviso-pubblico-graduatoria-concessioni-posti-mercati-chieti.html" class="current link">Rivoluzione nei mercati cittadini: arriva l&#039;avviso pubblico per le nuove concessioni dei posteggi</a></h4>
        <time class="timestamp">27 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/saldi-anticipo-zona-arancione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-chietitoday.stgy.ovh/~media/square-low/59258876022925/saldi-gennaio-2020-2.jpg" alt="Saldi in anticipo: lo shopping invernale riparte in zona arancione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/saldi-anticipo-zona-arancione.html" class="current link">Saldi in anticipo: lo shopping invernale riparte in zona arancione</a></h4>
        <time class="timestamp">28 dicembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=A+Chieti+il+mercato+del+marted%C3%AC+di+piazza+Garibaldi+anticipato+al+primo+giorno+di+saldi&url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Fquando-iniziano-saldi-invernali-chieti-abruzzo-2021.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=A%20Chieti%20il%20mercato%20del%20marted%C3%AC%20di%20piazza%20Garibaldi%20anticipato%20al%20primo%20giorno%20di%20saldi%20%40%20https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Fquando-iniziano-saldi-invernali-chieti-abruzzo-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Fquando-iniziano-saldi-invernali-chieti-abruzzo-2021.html&text=A+Chieti+il+mercato+del+marted%C3%AC+di+piazza+Garibaldi+anticipato+al+primo+giorno+di+saldi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NthYKl7240WXNC-JeVwMU0ZgK1Uo69udKI_3TR7c2gRtOYKXJEtjM5pHerjbaqCB9MoRgxxyCVvI7L21jPLgBskNBOw8AZtC6hRmWLoJs9DNL4VEVTC3AUZTaoLk37ka6MjNXLZpUAQBit-2_k6rPONBo9WjRn1lO5vRjLomQB8Tlg_KVOCd5twNbrmhmtR-hTylc_VSpOEMY_AXgcnQ6N6wFrZiCu_j27NLn-cVMW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea = 0;
       window.fSharrreTotalCount_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea = function( iCount )
       {
         window.iSharrreTotalCount_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea += iCount;
       
        if ( window.iSharrreTotalCount_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea > 0 )
        {
           $('#sharrre-social-counter_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea').text( window.iSharrreTotalCount_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea );
           $('#sharrre-box-social-counter_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f25d0303faaa3ce5cf40880ebafc3d6ca70b7cea').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/torcinelli-abruzzesi-dolci-ricetta.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/25446573676001/torcinelli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/25446573676001/torcinelli-2.jpg" alt="Come preparare i torcinelli abruzzesi, gustosissimi dolci fritti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/torcinelli-abruzzesi-dolci-ricetta.html" class="link">
          Come preparare i torcinelli abruzzesi, gustosissimi dolci fritti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/saturimetro-cos-e-come-usare-coronavirus-prodotti.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/33969701436976/saturimetro-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/33969701436976/saturimetro-3.jpg" alt="Cos&amp;rsquo;&amp;egrave; il saturimetro e perch&amp;eacute; averne in casa uno in questo periodo di emergenza sanitaria"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/saturimetro-cos-e-come-usare-coronavirus-prodotti.html" class="link">
          Cos&rsquo;&egrave; il saturimetro e perch&eacute; averne in casa uno in questo periodo di emergenza sanitaria        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/intimo-rosso-capodanno-tradizione.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/41250097679382/capodanno-intimo-rosso-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/41250097679382/capodanno-intimo-rosso-2.jpg" alt="Perch&amp;eacute; a Capodanno si indossa l&amp;rsquo;intimo rosso? Le tradizioni per salutare l&amp;rsquo;anno nuovo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/intimo-rosso-capodanno-tradizione.html" class="link">
          Perch&eacute; a Capodanno si indossa l&rsquo;intimo rosso? Le tradizioni per salutare l&rsquo;anno nuovo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/giardino-terrazzo/come-potare-piante-inverno.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/36370552676850/potare-piante-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/36370552676850/potare-piante-2.jpg" alt="Come potare le piante: l&amp;rsquo;inverno &amp;egrave; il momento migliore"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/giardino-terrazzo/" class="link">
          	Giardino          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/come-potare-piante-inverno.html" class="link">
          Come potare le piante: l&rsquo;inverno &egrave; il momento migliore        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11910"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11940"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11970"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="12000"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42671"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42704"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42737"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42770"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/cinghiale-chieti-cimitero-chiuso-oggi-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/1428105510552/cinghiale-cimitero-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/1428105510552/cinghiale-cimitero-2-2.jpg" alt="VIDEO - Due cinghiali creano il panico nel centro di Chieti ed entrano anche in tabaccheria, chiuso il cimitero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/cinghiale-chieti-cimitero-chiuso-oggi-video.html">
          VIDEO - Due cinghiali creano il panico nel centro di Chieti ed entrano anche in tabaccheria, chiuso il cimitero        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/terremoto-oggi-chieti-abruzzo-29-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/29608012127540/sismografo-terremoto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/29608012127540/sismografo-terremoto-2.jpg" alt="Forte scossa di terremoto in Croazia, trema anche l&amp;#039;Abruzzo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/terremoto-oggi-chieti-abruzzo-29-dicembre-2020.html">
          Forte scossa di terremoto in Croazia, trema anche l&#039;Abruzzo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/cinghiale-chieti-centro-via-salomone-cimitero.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/42366867431445/134232326_156273156278473_3916325957985646684_o-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/42366867431445/134232326_156273156278473_3916325957985646684_o-4.jpg" alt="Cinghiale nel centro di Chieti, corre lungo via Federico Salomone e poi entra nel cimitero [Foto]"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/cinghiale-chieti-centro-via-salomone-cimitero.html">
          Cinghiale nel centro di Chieti, corre lungo via Federico Salomone e poi entra nel cimitero [Foto]        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/coronavirus-variante-inglese-paziente-chieti-abruzzo-positivo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/48806085485567/tamponi-coronavirus-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/48806085485567/tamponi-coronavirus-2.jpeg" alt="Coronavirus, paziente di Chieti positivo alla &amp;quot;variante inglese&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-variante-inglese-paziente-chieti-abruzzo-positivo.html">
          Coronavirus, paziente di Chieti positivo alla &quot;variante inglese&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/chieti-infarto-natale-polizia-locale-interviene-salvata-vita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/18134381414958/polizia-locale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/18134381414958/polizia-locale-2.jpg" alt="Infarto per strada a Natale, polizia municipale lo trasporta in ospedale: &amp;quot;Salvata la vita, ora &amp;egrave; fuori pericolo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chieti-infarto-natale-polizia-locale-interviene-salvata-vita.html">
          Infarto per strada a Natale, polizia municipale lo trasporta in ospedale: &quot;Salvata la vita, ora &egrave; fuori pericolo&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/carabinieri-minacce-morte-investimento-francavilla-chieti-arresto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/43995227887073/carabinieri-manette-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/43995227887073/carabinieri-manette-2.jpg" alt="Tenta di investire i carabinieri e poi li minaccia: &amp;quot;&amp;Egrave; un buon giorno per uccidervi&amp;quot;, arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/carabinieri-minacce-morte-investimento-francavilla-chieti-arresto.html">
          Tenta di investire i carabinieri e poi li minaccia: &quot;&Egrave; un buon giorno per uccidervi&quot;, arrestato        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11850"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11880"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63710"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Chieti"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Chieti" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="//www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="//www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="//www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/ChietiToday/252983314738998" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/chietitoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/chietitoday/id1203746577?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ChietiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.chietitoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ChietiToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="ChietiToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - ChietiToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#50AE55;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.chietitoday.it/~vda/extra/vast/?id=90795&amp;bs_brand=chietitoday&amp;bs_raw_brand=ChietiToday&amp;bs_city=chieti&amp;bs_raw_city=Chieti&amp;bs_theme_color=%2350AE55 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42857"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60515"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="12090"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="12120"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ChietiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-chietitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=dBxoregEybqhdCmwaMJ4ViWNU1b4SxFtuyJWYEMqPz6tHdfLfZuKKJQqL7t1l8SL-r4csenAsQjJLcuUc5ZM_JJI7VEsHmpQ9cI0uCuLPEhtLEeA8M9ggARxpr8V08H3DTVzE4tZdD1A746nEfbf5rQmjxDIr_qwEhg6v0jNdJrrxZXr7_5POof-Xk6GeQKVFpNN6FoffohxJPOxJWLp-___skhIpjkKWoF5MkmsddJeuoD1R3rDjM9WXjdLmpH1H93b0hOxdSGJ8K1kT-Hefevk5EeVbkawkA1vcODKNb_ForVn&__frame~jUT2Js=jqqSbwDf2EtHDachZdNDseB1N03zV-" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-chietitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "chieti", "Chieti" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0x7e,115,0150,0141,0162,0145,0X64,4.7E+1,100,111,4.7e+1,0X7E,057,0x63,0157,0x75,1.1e+2,1.16E+2,4.7e+1,6.3e+1,1.19E+2,0x49,116,116,102,1.21e+2,50,0x70,6.8e+1,4.9e+1,87,0X36,0X5A,0X5F,1.07e+2,0127,0126,120,0115,50,1.11e+2,0132)+_(0X6C,5.4e+1,0104,45,5.2E+1,1.18e+2,0116,0x61,0X79,067,9.5E+1,0164,0121,105,102,8.4E+1,49,1.09E+2,9.5E+1,55,81,99,0X46,97,0X67,0104,109,0123,0166,7.9e+1,79,113,5.1E+1,100,0103,5.2e+1,97,104,71,0110,0X5f,0X79,6.5E+1,6.6E+1,53,0x61,9.9E+1,66,0147,0X35,0X36,7.6E+1,0X65)+_(7.1E+1,0X6d,1.18E+2,4.8e+1,067,0x6f,0X67,0x69,49,7.1E+1,0X55,0x34,065,8.2E+1,0X41,4.8e+1,4.5e+1,74,95,118,121,79,0x47)+_(0X48,6.9e+1,0141,104,0151,1.21E+2,56,0163,0161,1.05E+2,0x64,0122,9.8E+1,0x71,0x43,0x34,71,0X4a,0144,78,0x45,0112,0X77,1.04e+2,89,102,1.06e+2,79,114,7.5e+1,0x59,7.8E+1,6.6E+1,108,82,72,67,0x6b,0X66,69,0x37,0X7A,5.3E+1,0153,0160,0X41,0X71,0X52,0127,067,0x6D,0x59,66,0105,0121,0x6F,0132,77,1.03E+2,8.4E+1,0117,118)+_(7.5E+1,6.5e+1,5.3E+1,1.15e+2,0x56,0x61,8.3e+1,110,0X4e,0X62,0115,1.05e+2,1.08E+2,1.18E+2,5.2e+1,86))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#x2F;&#100;&#x6f;&#47;&#126;&#x2F;&#x63;&#x6f;&#x75;&#110;&#x74;&#47;&#x3F;&#76;&#x7A;&#118;&#x48;&#108;&#x6C;&#x43;&#x46;&#82;&#x61;&#82;&#x44;&#x4D;&#x68;&#x6c;&#104;&#x42;&#x69;&#x76;&#50;&#115;&#x73;&#x77;&#53;&#86;&#102;&#x64;&#109;&#90;&#84;&#109;&#x49;&#x76;&#x7A;&#73;&#x65;&#101;&#56;&#72;&#122;&#x5f;&#67;&#108;&#x58;&#120;&#x70;&#x79;&#x74;&#116;&#x56;&#x31;&#x7A;&#70;&#x61;&#x4A;&#106;&#113;&#105;&#72;&#x4f;&#x5F;&#x54;&#x49;&#x41;&#83;&#68;&#104;&#x37;&#x43;&#53;&#x53;&#52;&#x6C;&#x44;&#68;&#x65;&#x43;&#x42;&#x62;&#x4B;&#107;&#x49;&#x67;&#74;&#x77;&#114;&#50;&#x57;&#x45;&#71;&#55;&#79;&#54;&#100;&#112;&#x61;&#121;&#84;&#x64;&#56;&#81;&#x71;&#112;&#45;&#x65;&#114;&#x44;&#90;&#122;&#54;&#x4a;&#x4F;&#x49;&#x4d;&#x51;&#x56;&#103;&#x38;&#x34;&#120;&#115;&#66;&#x33;&#111;&#x42;&#x57;&#106;&#x4B;&#98;&#51;&#114;&#79;&#x66;&#x58;&#x34;&#68;&#103;&#x67;&#99;&#73;&#89;&#106;&#x38;&#78;&#98;&#x61;&#45;&#x39;&#x74;&#x52;&#109;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-29", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ChietiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Chieti","province":"Chieti\/Chieti","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',588.028908,"www10");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>