<!DOCTYPE html>
<html>

  <head>
   

<title>Fondo emergenze, dal Mibact 50 milioni per sostenere musei e luoghi della cultura non statali</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<base href="/~204/">

<meta name="title" content="Fondo emergenze, dal Mibact 50 milioni per sostenere musei e luoghi della cultura non statali" />
<meta name="description" content="Pubblicato l&#039;avviso per il riparto di quota parte del fondo emergenze imprese e istituzioni culturali destinata al sostegno dei musei e dei luoghi della cultura non statali" />
<meta name="keywords" content="musei, bandi, fondi, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203746577, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html" />

  <link rel="manifest" href="//www.chietitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//chietitoday.it/" />
  <link rel="preconnect" href="//chietitoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-chietitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-chietitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html" />
  <link rel="icon" href="//citynews-chietitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-chietitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.chietitoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html" />





  


  
          <meta property="og:title" content="Fondo emergenze, dal Mibact 50 milioni per sostenere musei e luoghi della cultura non statali" />
      
          <meta property="og:description" content="Pubblicato l&#039;avviso per il riparto di quota parte del fondo emergenze imprese e istituzioni culturali destinata al sostegno dei musei e dei luoghi della cultura non statali" />
      
          <meta property="og:image" content="https://www.chietitoday.it/~media/horizontal-hi/16840391122901/foto-mibac-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.chietitoday.it/~media/horizontal-hi/16840391122901/foto-mibac-2.jpg" />

      
          <meta property="og:url" content="https://www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html" />
      
          <meta property="og:site_name" content="ChietiToday" />
      
          <meta property="fb:app_id" content="278808008813073" />
      
          <meta property="fb:pages" content="252983314738998" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"ChietiToday","alternateName":"ChietiToday Tutte le notizie di Chieti","url":"https:\/\/www.chietitoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"ChietiToday","url":"https:\/\/www.chietitoday.it\/","logo":"https:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998","https:\/\/twitter.com\/chietitoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710966","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chietitoday.it\/economia\/fondo-emergenze-mibact-musei-non-statali.html"},"headline":"Fondo emergenze, dal Mibact 50 milioni per sostenere musei e luoghi della cultura non statali","image":{"@type":"ImageObject","url":"https:\/\/www.chietitoday.it\/~media\/horizontal-hi\/16840391122901\/foto-mibac-2.jpg","height":563,"width":1000},"datePublished":"2020-08-07T10:27:38+02:00","dateModified":"2020-08-07T10:30:20+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ChietiToday","logo":{"@type":"ImageObject","url":"https:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Pubblicato l'avviso per il riparto di quota parte del fondo emergenze imprese e istituzioni culturali destinata al sostegno dei musei e dei luoghi della..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[482265913&&1+~(1<<3.1e1)*2,0XFFff||1698297042,0377||1894187468,1548333831&&.15E2,\u004dath.\u0045&&.7e1,898091749&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(c=[\u006c\u006f\u0063\u0061ti\u006f\u006E,\u006E\u0061\u0076i\u0067ator,\u0064\u006F\u0063\u0075\u006d\u0065nt])&&\u0065v\u0061\u006c,\u0070ar\u0073eInt,(c=[c[0].\u0068os\u0074\u006E\u0061\u006d\u0065,[],c[0].\u0070\u0061th\u006ea\u006de,c[0].\u0073\u0065\u0061\u0072ch.\u0073\u0075\u0062\u0073\u0074ri\u006eg(1),c[1].\u0075s\u0065rA\u0067e\u006et,c[2].\u0063\u006F\u006f\u006bie])&&\u0069s\u004e\u0061N,\u0075ne\u0073c\u0061p\u0065(/cod%65%55RI%43o%6dp%6Fn%65%6et/m.\u0073o\u0075\u0072\u0063e),\u0053tri\u006eg.\u0066\u0072o\u006d\u0043\u0068\u0061rCo\u0064\u0065(040|5),(7>>.5e1).\u0074\u006f\u0053\u0074r\u0069\u006eg(),(9).\u0074oS\u0074ring().\u0073\u0075\u0062\u0073\u0074r\u0069\u006e\u0067(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(L=u[13],D))for((C)in(D[U]))L+=(!u[9](C)?u[13]:C)+(!D[U][C]?u[13]:D[U][C].\u0073\u006furc\u0065);if((A=L.\u006c\u0065ng\u0074\u0068)%2)return(c[1]);for(U=u[6],D=[];A>(C=U);Y=u[010](L[U+++1]+L[U+++~0],u[3]*2+6)-02020,C&&(D[D.\u006C\u0065\u006E\u0067\u0074\u0068]=(M^Y)&u[2]),M=C?((u[2]-u[3])&(Y<<4))|(Y>>4):Y);return(D)};for((l)in(i=u[010]((m=u[7])&&/d39cg2H/i.\u0073ou\u0072ce,2.6e1),m=m(/en/mgi.\u0073ourc\u0065+u[012]),a=[c[0],c[2],c[3],[[/3xKyWvuZ3W/gi],[/YSuZ4teyoUDW/gi]]])){for((p)in(l=a[l].\u0063\u0068ar\u0041t?(function(){for(y=m(a[l]),l=[],n=u[6];y.\u006ce\u006Egth>n;l[l.\u006C\u0065\u006E\u0067\u0074\u0068]=(c[1]=y.\u0063harC\u006F\u0064\u0065At(n++))==u[3]*2+u[4]?u[8](y.\u0073\u0075bs\u0074\u0072\u0069\u006e\u0067(++n-1,1+n++),u[3]+1):c[1]);return(l)})():s(a[l]))){i=(i+l[p])&u[3>>9],i=((i<<4)&(u[0]-u[3]))|(u[3]&(i>>034));}i=~i&u[u[6]],i=i+(i<u[6]*u[1]?1+u[4*u[6]]:u[6])}for((l)in(a=s([{GZ7UDvUZkx4ULw9X9zMYOW5wJvZuXu0wmZZYOXiuHVrwQVKWGu1Z:/UZxtSZkUMyiWrXdTyVnT8z2v4Xeu3yJxyW4THt6UXTaW7ZGYLwiTlvCtvUIxIWRT/ig},{RuRV2VRuDTNUFWKX7UCvkZ6y:/cYKuFxHZeufy2uqYxvMvgTvzpy8W5XgyFySV/mgi},{OW5TVYlwRtWyxYpvatYYPV7Y0vJTuXSXWSxyKvcV7TUUIydX:/8YizOyQzuzGWWZmZru1TWSfX0udtIVOW1UcZyw2y/mi},{VXtV0YFWBV3tXsRy1xszOwcXOtzuoYkY1V9wIXaX:/Ly6UTzzscwtYmuvVpZ7XExNxEX2VzXvwMTnV4Y0W4vPy/mi},{XZ3z4YETewvyFZgvWy3XGTUT5t4UHtQugX6YnVqYhwgZlulZ0vlwkUdu9tuU:/kZ9x2txW6TCw7tgx1YJZ9vpTxZyW9VvxBXSunv0UrUOVdU1Voy/img},[/Wtoxvy1Tpx/ig]]))){p=a[l],a[l]^=l%(u[5]+1)?(u[2]&(i>>9>>u[4]))^(u[2]&i):((i>>u[3]>>>2>>u[4])&u[2])^(u[2]&(i>>(u[4]+1))),n=(1<<(y=i%(u[3]*2)+1))+~0,i=((i>>(0x20-y))&n)|((i<<y)&~n),i=l%(u[5]+1)?((((u[2]&(i>>(u[3]-~0)))^(~p&u[2]))<<(u[3]-~0))|(((u[2]&(i>>23>>u[5]))^(u[2]&~p))<<030)|(u[1]&i)):(((((i>>(1+u[4]))&u[2])^(u[2]&~p))<<(u[4]+1))|((u[u[6]]-u[1])&i)|((u[2]&i)^p)),i=u[u[6]]&~i,i=i+(i<u[4]*u[6]?u[0]+1:u[6])}if(a=(l=u[6]*u[0],p=u[015],i-u[8]((m=u[7],/jECG3jI/i.\u0073ou\u0072\u0063e),.22e2)?s(d):a)){for(;a.\u006ce\u006Egt\u0068>l;p+=u[11]+(u[12]+a[++l-1].\u0074o\u0053\u0074\u0072\u0069\u006e\u0067(1+u[3])).\u0073\u006c\u0069\u0063\u0065(-2));return(m(m(/de/im.\u0073ou\u0072c\u0065+u[012])(p)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"chietitoday","raw_brand":"ChietiToday","city":"chieti","raw_city":"Chieti","theme_color":"#50AE55","type":"item","channel":",economia,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"chietitoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "", 
        zone:       "",
        channels:   ["Economia"],
        tags:       ["musei","bandi","fondi"],
        person:     "",
        location:   "",
        province:   "",
        event_type: "",
        model: 		  "Articolo"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-chietitoday


theme-green


channel-economia
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11670"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11712"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Chieti</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Chieti">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Chieti</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altino/">Altino</a>
        </li>
                <li>
          <a href="/notizie/archi/">Archi</a>
        </li>
                <li>
          <a href="/notizie/ari/">Ari</a>
        </li>
                <li>
          <a href="/notizie/arielli/">Arielli</a>
        </li>
                <li>
          <a href="/notizie/atessa/">Atessa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bomba/">Bomba</a>
        </li>
                <li>
          <a href="/notizie/borrello/">Borrello</a>
        </li>
                <li>
          <a href="/notizie/bucchianico/">Bucchianico</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/buon-consiglio/">Buon Consiglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/canosa-sannita/">Canosa Sannita</a>
        </li>
                <li>
          <a href="/notizie/carpineto-sinello/">Carpineto Sinello</a>
        </li>
                <li>
          <a href="/notizie/carunchio/">Carunchio</a>
        </li>
                <li>
          <a href="/notizie/casacanditella/">Casacanditella</a>
        </li>
                <li>
          <a href="/notizie/casalanguida/">Casalanguida</a>
        </li>
                <li>
          <a href="/notizie/casalbordino/">Casalbordino</a>
        </li>
                <li>
          <a href="/notizie/casalincontrada/">Casalincontrada</a>
        </li>
                <li>
          <a href="/notizie/casoli/">Casoli</a>
        </li>
                <li>
          <a href="/notizie/castel-frentano/">Castel Frentano</a>
        </li>
                <li>
          <a href="/notizie/castelguidone/">Castelguidone</a>
        </li>
                <li>
          <a href="/notizie/castiglione-messer-marino/">Castiglione Messer Marino</a>
        </li>
                <li>
          <a href="/notizie/celenza-sul-trigno/">Celenza sul Trigno</a>
        </li>
                <li>
          <a href="/notizie/civitaluparella/">Civitaluparella</a>
        </li>
                <li>
          <a href="/notizie/civitella-messer-raimondo/">Civitella Messer Raimondo</a>
        </li>
                <li>
          <a href="/notizie/colledimacine/">Colledimacine</a>
        </li>
                <li>
          <a href="/notizie/colledimezzo/">Colledimezzo</a>
        </li>
                <li>
          <a href="/notizie/crecchio/">Crecchio</a>
        </li>
                <li>
          <a href="/notizie/cupello/">Cupello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/chieti-scalo/">Chieti Scalo</a>
        </li>
                <li>
          <a href="/notizie/colle-dell-ara/">Colle dell&#039;Ara</a>
        </li>
                <li>
          <a href="/notizie/colle-marcone/">Colle Marcone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dogliola/">Dogliola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fallo/">Fallo</a>
        </li>
                <li>
          <a href="/notizie/fara-filiorum-petri/">Fara Filiorum Petri</a>
        </li>
                <li>
          <a href="/notizie/fara-san-martino/">Fara San Martino</a>
        </li>
                <li>
          <a href="/notizie/filetto/">Filetto</a>
        </li>
                <li>
          <a href="/notizie/fossacesia/">Fossacesia</a>
        </li>
                <li>
          <a href="/notizie/fraine/">Fraine</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al Mare</a>
        </li>
                <li>
          <a href="/notizie/fresagrandinaria/">Fresagrandinaria</a>
        </li>
                <li>
          <a href="/notizie/frisa/">Frisa</a>
        </li>
                <li>
          <a href="/notizie/furci/">Furci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/filippone/">Filippone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gamberale/">Gamberale</a>
        </li>
                <li>
          <a href="/notizie/gessopalena/">Gessopalena</a>
        </li>
                <li>
          <a href="/notizie/gissi/">Gissi</a>
        </li>
                <li>
          <a href="/notizie/giuliano-teatino/">Giuliano Teatino</a>
        </li>
                <li>
          <a href="/notizie/guardiagrele/">Guardiagrele</a>
        </li>
                <li>
          <a href="/notizie/guilmi/">Guilmi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-dei-peligni/">Lama dei Peligni</a>
        </li>
                <li>
          <a href="/notizie/lanciano/">Lanciano</a>
        </li>
                <li>
          <a href="/notizie/lentella/">Lentella</a>
        </li>
                <li>
          <a href="/notizie/lettopalena/">Lettopalena</a>
        </li>
                <li>
          <a href="/notizie/liscia/">Liscia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-degli-angeli/">Madonna degli Angeli</a>
        </li>
                <li>
          <a href="/notizie/madonna-del-freddo/">Madonna del Freddo</a>
        </li>
                <li>
          <a href="/notizie/madonna-della-vittoria/">Madonna della Vittoria</a>
        </li>
                <li>
          <a href="/notizie/madonna-delle-piane/">Madonna delle Piane</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/miglianico/">Miglianico</a>
        </li>
                <li>
          <a href="/notizie/montazzoli/">Montazzoli</a>
        </li>
                <li>
          <a href="/notizie/montebello-sul-sangro/">Montebello sul Sangro</a>
        </li>
                <li>
          <a href="/notizie/monteferrante/">Monteferrante</a>
        </li>
                <li>
          <a href="/notizie/montelapiano/">Montelapiano</a>
        </li>
                <li>
          <a href="/notizie/montenerodomo/">Montenerodomo</a>
        </li>
                <li>
          <a href="/notizie/monteodorisio/">Monteodorisio</a>
        </li>
                <li>
          <a href="/notizie/mozzagrogna/">Mozzagrogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orsogna/">Orsogna</a>
        </li>
                <li>
          <a href="/notizie/ortona/">Ortona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paglieta/">Paglieta</a>
        </li>
                <li>
          <a href="/notizie/palena/">Palena</a>
        </li>
                <li>
          <a href="/notizie/palmoli/">Palmoli</a>
        </li>
                <li>
          <a href="/notizie/palombaro/">Palombaro</a>
        </li>
                <li>
          <a href="/notizie/pennadomo/">Pennadomo</a>
        </li>
                <li>
          <a href="/notizie/pennapiedimonte/">Pennapiedimonte</a>
        </li>
                <li>
          <a href="/notizie/perano/">Perano</a>
        </li>
                <li>
          <a href="/notizie/pietraferrazzana/">Pietraferrazzana</a>
        </li>
                <li>
          <a href="/notizie/pizzoferrato/">Pizzoferrato</a>
        </li>
                <li>
          <a href="/notizie/poggiofiorito/">Poggiofiorito</a>
        </li>
                <li>
          <a href="/notizie/pollutri/">Pollutri</a>
        </li>
                <li>
          <a href="/notizie/pretoro/">Pretoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadri/">Quadri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapino/">Rapino</a>
        </li>
                <li>
          <a href="/notizie/ripa-teatina/">Ripa Teatina</a>
        </li>
                <li>
          <a href="/notizie/rocca-san-giovanni/">Rocca San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/roccamontepiano/">Roccamontepiano</a>
        </li>
                <li>
          <a href="/notizie/roccascalegna/">Roccascalegna</a>
        </li>
                <li>
          <a href="/notizie/roccaspinalveti/">Roccaspinalveti</a>
        </li>
                <li>
          <a href="/notizie/roio-del-sangro/">Roio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/rosello/">Rosello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-buono/">San Buono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lipioni/">San Giovanni Lipioni</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-teatino/">San Giovanni Teatino</a>
        </li>
                <li>
          <a href="/notizie/san-martino-sulla-marrucina/">San Martino sulla Marrucina</a>
        </li>
                <li>
          <a href="/notizie/san-salvo/">San Salvo</a>
        </li>
                <li>
          <a href="/notizie/san-vito-chietino/">San Vito Chietino</a>
        </li>
                <li>
          <a href="/notizie/sant-eusanio-del-sangro/">Sant&#039;Eusanio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-imbaro/">Santa Maria Imbaro</a>
        </li>
                <li>
          <a href="/notizie/scerni/">Scerni</a>
        </li>
                <li>
          <a href="/notizie/schiavi-di-abruzzo/">Schiavi di Abruzzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-salvatore/">San Salvatore</a>
        </li>
                <li>
          <a href="/notizie/santa-barbara/">Santa Barbara</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taranta-peligna/">Taranta Peligna</a>
        </li>
                <li>
          <a href="/notizie/tollo/">Tollo</a>
        </li>
                <li>
          <a href="/notizie/torino-di-sangro/">Torino di Sangro</a>
        </li>
                <li>
          <a href="/notizie/tornareccio/">Tornareccio</a>
        </li>
                <li>
          <a href="/notizie/torrebruna/">Torrebruna</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia-teatina/">Torrevecchia Teatina</a>
        </li>
                <li>
          <a href="/notizie/torricella-peligna/">Torricella Peligna</a>
        </li>
                <li>
          <a href="/notizie/treglio/">Treglio</a>
        </li>
                <li>
          <a href="/notizie/tufillo/">Tufillo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tricalle/">Tricalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vacri/">Vacri</a>
        </li>
                <li>
          <a href="/notizie/vasto/">Vasto</a>
        </li>
                <li>
          <a href="/notizie/villa-santa-maria/">Villa Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/villalfonsina/">Villalfonsina</a>
        </li>
                <li>
          <a href="/notizie/villamagna/">Villamagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-obletter/">Villa Obletter</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11697"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Fondo emergenze, dal Mibact 50 milioni per sostenere musei e luoghi della cultura non statali</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Pubblicato l'avviso per il riparto di quota parte del fondo emergenze imprese e istituzioni culturali destinata al sostegno dei musei e dei luoghi della cultura non statali</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qeoq62">
            07 agosto 2020 10:27          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4a4b4b39c3b46d9199096927f378cf163e99aea7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Fondo+emergenze%2C+dal+Mibact+50+milioni+per+sostenere+musei+e+luoghi+della+cultura+non+statali&url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Ffondo-emergenze-mibact-musei-non-statali.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Fondo%20emergenze%2C%20dal%20Mibact%2050%20milioni%20per%20sostenere%20musei%20e%20luoghi%20della%20cultura%20non%20statali%20%40%20https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Ffondo-emergenze-mibact-musei-non-statali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Ffondo-emergenze-mibact-musei-non-statali.html&text=Fondo+emergenze%2C+dal+Mibact+50+milioni+per+sostenere+musei+e+luoghi+della+cultura+non+statali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DUz5-xCBuWGa8eyHgWyVpwjWNPXNm9rui3oQIII-szhY42tgjbpJ70Dby8sAVkU6W5-1fAbnFAFA0yUlBhfb7AUJk3eHXRb3EhRfFl3l8pbrmyJ6xLJXwJFeo9siXBV0sWv5KkSggm_NIPe_7SQ8CWaguuGES8Gs_D3xQeSru_GBwLrOuvYzC7celtYI4S8B7gbN6c0n7DG-D0F4GkylVrLND72TikUzx6chNvsjlWaPiVAlbwDp_XbEXfNb9wE34B">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4a4b4b39c3b46d9199096927f378cf163e99aea7 = 0;
      window.fSharrreTotalCount_4a4b4b39c3b46d9199096927f378cf163e99aea7 = function( iCount )
      {
        window.iSharrreTotalCount_4a4b4b39c3b46d9199096927f378cf163e99aea7 += iCount;
       
        if ( window.iSharrreTotalCount_4a4b4b39c3b46d9199096927f378cf163e99aea7 > 0 )
        {
          $('#sharrre-social-counter_4a4b4b39c3b46d9199096927f378cf163e99aea7').text( window.iSharrreTotalCount_4a4b4b39c3b46d9199096927f378cf163e99aea7 );
          $('#sharrre-box-social-counter_4a4b4b39c3b46d9199096927f378cf163e99aea7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4a4b4b39c3b46d9199096927f378cf163e99aea7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4a4b4b39c3b46d9199096927f378cf163e99aea7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4a4b4b39c3b46d9199096927f378cf163e99aea7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4a4b4b39c3b46d9199096927f378cf163e99aea7" style="display:none;">
    <span class="number" id="sharrre-social-counter_4a4b4b39c3b46d9199096927f378cf163e99aea7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/mare-ombrelloni-gratis-operatori-asl-abruzzo-coronavirus.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/57228769360483/spiaggia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/57228769360483/spiaggia-2.jpg" alt="Relax al mare dopo le notti in corsia: ombrelloni gratis per gli operatori delle Asl">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/mare-ombrelloni-gratis-operatori-asl-abruzzo-coronavirus.html" class="link">Relax al mare dopo le notti in corsia: ombrelloni gratis per gli operatori delle Asl</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/offerte-di-lavoro/centralinisti-smart-working-3g-scadenza.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/54048712325421/comunicato-stampa-3g-s-p-a-lavoro-ricerca-150-collaboratori-sul-territorio-abruzzese-scadenza-31-agosto.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/54048712325421/comunicato-stampa-3g-s-p-a-lavoro-ricerca-150-collaboratori-sul-territorio-abruzzese-scadenza-31-agosto.jpg" alt="La 3g spa ricerca 150 collaboratori, possibilit&agrave; di lavoro anche in smart working">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/centralinisti-smart-working-3g-scadenza.html" class="link">La 3g spa ricerca 150 collaboratori, possibilit&agrave; di lavoro anche in smart working</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/carenza-autisti-118-chieti-denuncia-cisal-fpc-sanita.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/5814936046583/ambulanza-notte-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/5814936046583/ambulanza-notte-3.jpg" alt="Carenza di autisti dell&#039;ambulanza: &quot;Doppi turni da 14 ore e mancati riposi per gli operatori del 118&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/carenza-autisti-118-chieti-denuncia-cisal-fpc-sanita.html" class="link">Carenza di autisti dell&#039;ambulanza: &quot;Doppi turni da 14 ore e mancati riposi per gli operatori del 118&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/offerte-di-lavoro/social-media-manager-hanzo-sushi-chieti.html">
            <picture>
              <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/54036445608835/hanzo-sushi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/54036445608835/hanzo-sushi-2.jpg" alt="Hanzo cerca social media manager">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/social-media-manager-hanzo-sushi-chieti.html" class="link">Hanzo cerca social media manager</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11754"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11781"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11835"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11808"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tYojgNZdTg9a7HF_BseNpNAtSZcD9Sz">{"type":"video","object":{"title":"VIDEO-2020-08-03-12-53-17-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/gif\/7793204401950\/video-2020-08-03-12-53-17-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/mp4-hd\/7793204401950\/video-2020-08-03-12-53-17-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/mp4-sd\/7793204401950\/video-2020-08-03-12-53-17-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#tYojgNZdTg9a7HF_BseNpNAtSZcD9Sz">
    
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="//citynews-chietitoday.stgy.ovh/~media/horizontal-hi/7793204401950/video-2020-08-03-12-53-17-2.jpg"       	 src="https://citynews-chietitoday.video.stgy.ovh/~media/mp4-sd/7793204401950/video-2020-08-03-12-53-17-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:7793204401950--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72452"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-chietitoday.stgy.ovh/~media/original-hi/16840391122901/foto-mibac-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-hi/16840391122901/foto-mibac-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/16840391122901/foto-mibac-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Entro il 17 agosto anche i musei e i luoghi della cultura non statali dell&#39;Abruzzo (musei comunali, diocesani, provinciali, pinacoteche civiche) potranno attingere al fondo di 50 milioni di euro stanziato dal Ministero per i beni e le attivit&agrave; culturali e per il turismo. Tali risorse provengono dal fondo emergenza imprese culturali, istituito con il decreto &ldquo;Rilancio&rdquo; varato dal Governo lo scorso 19 marzo, che destina 210 milioni di euro al sostegno del mondo del libro, dei musei non statali e dei grandi eventi, fiere, mostre, congressi e spettacoli annullati a causa dell&rsquo;emergenza Covid.</p>

<p>Le risorse saranno destinate ai musei civici, ai musei diocesani e agli altri musei e luoghi della cultura non statali pubblici o con personalit&agrave; giuridica che faranno domanda secondo le scadenze e nelle modalit&agrave; che verranno pubblicate sul sito della Direzione generale musei. Tali risorse verranno ripartite tra i soggetti richiedenti in misura proporzionale ai minori introiti derivanti dalla vendita di biglietti nel periodo che va dal 1 marzo al 31 maggio 2020 rispetto all&rsquo;analogo periodo del 2019.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">  

&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  

</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//chietitoday.it/~vda/~shared/do/proxy/vast/?id=90777&amp;bs_brand=chietitoday&amp;bs_raw_brand=ChietiToday&amp;bs_city=chieti&amp;bs_raw_city=Chieti&amp;bs_theme_color=%2350AE55 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Le richieste di contributo dovranno essere inviate esclusivamente online collegandosi al sito fondoemergenzeculturali.beniculturali.it, entro il 17 agosto 2020.​</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bandi/" class="btn block-btn default-btn rounded-btn">bandi</a></li>
        <li class="tag-item"><a href="/tag/fondi/" class="btn block-btn default-btn rounded-btn">fondi</a></li>
        <li class="tag-item"><a href="/tag/musei/" class="btn block-btn default-btn rounded-btn">musei</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a92647b9ad53d49adf67f765b534edb3af130eac"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Fondo+emergenze%2C+dal+Mibact+50+milioni+per+sostenere+musei+e+luoghi+della+cultura+non+statali&url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Ffondo-emergenze-mibact-musei-non-statali.html">
        <svg class="icon small twitter-icon"><use xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Fondo%20emergenze%2C%20dal%20Mibact%2050%20milioni%20per%20sostenere%20musei%20e%20luoghi%20della%20cultura%20non%20statali%20%40%20https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Ffondo-emergenze-mibact-musei-non-statali.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.chietitoday.it%2Feconomia%2Ffondo-emergenze-mibact-musei-non-statali.html&text=Fondo+emergenze%2C+dal+Mibact+50+milioni+per+sostenere+musei+e+luoghi+della+cultura+non+statali">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/1g2JUNXROI_2PTrCFnI0Y59P1mNqBRjmohFnAzrgghFHNZQgT8StRUIyFMJ_BBkeqe36MFlgb-OEWHzUnqIxCGhHmkIzeGgm4C7mPeobLz-DjMPXh7N13SgISp0s-k16VuglqXDc55Uvr7qz7WbxVSzh90PwTdLYzGUJW-Ivlccllm67PV4pceVcehb_y1LHH4UMVaSiScgmZ1FrJ8fKIlDZaC6hV45HNL6B8rjA">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a92647b9ad53d49adf67f765b534edb3af130eac = 0;
       window.fSharrreTotalCount_a92647b9ad53d49adf67f765b534edb3af130eac = function( iCount )
       {
         window.iSharrreTotalCount_a92647b9ad53d49adf67f765b534edb3af130eac += iCount;
       
        if ( window.iSharrreTotalCount_a92647b9ad53d49adf67f765b534edb3af130eac > 0 )
        {
           $('#sharrre-social-counter_a92647b9ad53d49adf67f765b534edb3af130eac').text( window.iSharrreTotalCount_a92647b9ad53d49adf67f765b534edb3af130eac );
           $('#sharrre-box-social-counter_a92647b9ad53d49adf67f765b534edb3af130eac').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a92647b9ad53d49adf67f765b534edb3af130eac').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a92647b9ad53d49adf67f765b534edb3af130eac').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/politica/alessandro-di-battista-barista-ortona.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/22001135033691/di-battista-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/22001135033691/di-battista-2-2.jpg" alt="L&amp;#039;estate social di Alessandro Di Battista: barista a Ortona, poi fuga sulla Majella"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/politica/" class="link">
          	Politica          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/politica/alessandro-di-battista-barista-ortona.html" class="link">
          L&#039;estate social di Alessandro Di Battista: barista a Ortona, poi fuga sulla Majella        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/piano-cottura-induzione-vantaggi-svantaggi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/7650473357536/piano-cottura-induzione-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/7650473357536/piano-cottura-induzione-2-2.jpg" alt="Piano cottura a induzione: vantaggi e svantaggi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/" class="link">
          	Casa          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/piano-cottura-induzione-vantaggi-svantaggi.html" class="link">
          Piano cottura a induzione: vantaggi e svantaggi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/scuola/scuole-chieti-materne-elementari-medie-indirizzi-contatti.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/45896445196943/scuola-nolli-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/45896445196943/scuola-nolli-3.jpg" alt="Scuole dell&amp;rsquo;infanzia, primarie e secondarie inferiori di Chieti: elenco, indirizzi e contatti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/scuola/" class="link">
          	Scuola          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/scuola/scuole-chieti-materne-elementari-medie-indirizzi-contatti.html" class="link">
          Scuole dell&rsquo;infanzia, primarie e secondarie inferiori di Chieti: elenco, indirizzi e contatti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/balbuzie-corso-trattamento.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-mid/67665412586500/balbuzie-stop-foto-conferenza-stampa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/67665412586500/balbuzie-stop-foto-conferenza-stampa-2.jpg" alt="&amp;quot;Sono una balbuziente che non balbetta pi&amp;ugrave;&amp;quot;: partono i corsi della professoressa Brigitta Cristallo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/balbuzie-corso-trattamento.html" class="link">
          &quot;Sono una balbuziente che non balbetta pi&ugrave;&quot;: partono i corsi della professoressa Brigitta Cristallo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11910"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11940"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11970"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="12000"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42671"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42704"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42737"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42770"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/salva-vita-bambino-malore-ikea-chieti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/26036494795077/riccardo-esposito-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/26036494795077/riccardo-esposito-2.jpg" alt="Bimbo si accascia nei pressi di Ikea: vigilante gli salva la vita dopo il massaggio cardiaco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/salva-vita-bambino-malore-ikea-chieti.html">
          Bimbo si accascia nei pressi di Ikea: vigilante gli salva la vita dopo il massaggio cardiaco        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/funerale-mirella-di-menno-di-bucchianico-morta-incidente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/62918418230183/manifesto-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/62918418230183/manifesto-5.jpg" alt="Lanciano in lutto per Mirella: domani l&amp;#039;ultimo saluto alla 41enne morta nell&amp;#039;incidente a Pescara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/funerale-mirella-di-menno-di-bucchianico-morta-incidente.html">
          Lanciano in lutto per Mirella: domani l&#039;ultimo saluto alla 41enne morta nell&#039;incidente a Pescara        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/soccorso-alpino-monte-amaro-oggi-domenica-2-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/5261901766331/socco-alpino-monte-amaro-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/5261901766331/socco-alpino-monte-amaro-3.jpeg" alt="Beve una bibita e inizia a vomitare sangue: 15enne soccorso elicottero sul monte Amaro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/soccorso-alpino-monte-amaro-oggi-domenica-2-agosto-2020.html">
          Beve una bibita e inizia a vomitare sangue: 15enne soccorso elicottero sul monte Amaro        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-oggi-foro-francavilla.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/46464543121572/elisoccorso-francavilla-foro-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/46464543121572/elisoccorso-francavilla-foro-4.jpg" alt="Incidente al Foro a Francavilla: tre vetture coinvolte, due feriti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-oggi-foro-francavilla.html">
          Incidente al Foro a Francavilla: tre vetture coinvolte, due feriti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/politica/elezioni-comunali-2020/salvini-chieti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/44520660483456/salvini-a-chieti-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/44520660483456/salvini-a-chieti-5.jpg" alt="Applausi per Salvini, che scherza: &amp;quot;Ma qui si elegge il presidente della Repubblica?&amp;quot;. Polemiche per gli assembramenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni-comunali-2020/salvini-chieti.html">
          Applausi per Salvini, che scherza: &quot;Ma qui si elegge il presidente della Repubblica?&quot;. Polemiche per gli assembramenti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/fossacesia-statale-domenica-2-agosto-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-chietitoday.stgy.ovh/~media/horizontal-low/28427508972161/incid-2-ago-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-chietitoday.stgy.ovh/~media/square-low/28427508972161/incid-2-ago-2.jpg" alt="Tragico schianto fra due auto sulla Statale 16: morto un uomo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/fossacesia-statale-domenica-2-agosto-2020.html">
          Tragico schianto fra due auto sulla Statale 16: morto un uomo        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11850"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="11880"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63710"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Chieti"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Chieti" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="//www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="//www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="//www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/ChietiToday/252983314738998" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/chietitoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/chietitoday/id1203746577?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ChietiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.chietitoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ChietiToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="ChietiToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - ChietiToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style type="text/css">/*<![CDATA[*/[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}/*]]>*/</style>
<style type="text/css">/*<![CDATA[*/[data-player] .player--loading,[data-player] .player--video,[data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}/*]]>*/</style>

<div data-soa class="soa">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//chietitoday.it/~vda/~shared/do/proxy/vast/?id=90795&amp;bs_brand=chietitoday&amp;bs_raw_brand=ChietiToday&amp;bs_city=chieti&amp;bs_raw_city=Chieti&amp;bs_theme_color=%2350AE55 https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1 https://ads.stickyadstv.com/vast/vpaid-adapter/12023089?_fw_gdpr=1&amp;_fw_gdpr_consent=[GDPRCONSENT] https://des.smartclip.net/ads?type=dyn&amp;plc=106518&amp;sz=400x320&amp;api=2&amp;optout=[LIMITADTRACKING]&amp;consent=[GDPRCONSENT]&amp;ref=[PAGEURL]&amp;rnd=[CACHEBUSTING]"       
              	        
                	preload="metadata" 
                
                autoplay        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript">/*<![CDATA[*/~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();/*]]>*/</script>

<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="42857"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60515"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="12090"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="12120"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ChietiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-chietitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="//www.chietitoday.it/economia/fondo-emergenze-mibact-musei-non-statali.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=4IWJ_m0LFMWNntofDYgFqQ4d0fwTuZFTXJi4OasYeRdRx_MWYxG45g-9go6sl4auTKKQOx4N83VTHSuOqRf2s3j8tK8N93dIT-BCII3Pww_bSkTz5dkEykISRhYj1rjT3TCApoGBHUR6Tk5CHl5-aMhm5myzGwHeL_nNpkwfQyx7PYB456FEkRHzZqCMHzzusrr41TE-9U2stPMM5c2skZq03y-kF5zHrmZ3Py9MtjdRR3td6h_uXg8FfsrUrSbTd4QNR5FdPXTPmGPBIlELboTNLfIKewy&__frame~NpVvnf=D6RapdDegXzCN02iwiNRksP2Dlis2X" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-chietitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>

<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,0X73,0x68,97,0162,101,0144,057,0144,1.11E+2,057,126,47,99,0157,1.17e+2,1.1E+2,0164,0x2F,077,0x33,4.5E+1,1.04e+2,0103,100,90,5.2E+1,0150,0144,85,0x31,115,5.4E+1,0107,85)+_(0x71,122,0153,8.7e+1,4.9E+1,0130,0X39,0156,5.5e+1,5.1E+1,0x6c,84,0X45,0160,1.06E+2,061,81,0X7a,0X61,121,121,0x58,071,8.5E+1,064,1.16e+2,102,51,85,0X74,0172,0153,0x68,070,063,103,0X45,6.5E+1,8.1E+1,74,68,070,1.02e+2,0146)+_(1.16e+2,0X51,77,0101,4.9E+1,0X6A,0120,7.6e+1,0x71,0101,0170,0146,120,0x37,1.2E+2,65,0X2d,0X6B,68,80,1.01e+2,0x5a,0162,5.5E+1,80,1.16E+2,0103,68,9.5E+1,8.7e+1,77,1.01e+2,0x50,0161,0x55,77,108,0157,0141,0143,1.2E+2,75,0X59)+_(0x32,0126,0X30,0142,0171,113,6.9e+1,55,0X79,106,95,0102,0162,1.01e+2,0X33,0124,9.9E+1,1.05e+2,81,0122,1.11e+2,0x41,75,0115,8.7e+1,81,1.07E+2,0X6c,6.8e+1,0111,95,7.2E+1,0x70,0141,9.7e+1,0X4a,5.1e+1,81,0155,1.07E+2,0112,82,5.6E+1,1.18E+2,104,0101,0126,57,0x67,5.6e+1)+_(9.5e+1,5.3e+1,0X4F,0X4c,0127,56,118,0111,0X4E,7.6E+1,7.4E+1,7.5e+1,0172,4.5E+1,0126,0X4F))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#104;&#97;&#114;&#x65;&#100;&#47;&#x64;&#x6f;&#x2F;&#126;&#x2f;&#99;&#111;&#x75;&#110;&#x74;&#47;&#x3F;&#106;&#x38;&#108;&#x4a;&#x70;&#105;&#x64;&#101;&#118;&#x30;&#x42;&#x73;&#x67;&#x38;&#48;&#102;&#87;&#45;&#97;&#50;&#89;&#x44;&#101;&#x78;&#114;&#102;&#x53;&#109;&#112;&#106;&#55;&#103;&#x43;&#51;&#x49;&#x46;&#x54;&#x42;&#82;&#71;&#x4C;&#110;&#66;&#67;&#86;&#50;&#x6f;&#87;&#x63;&#x58;&#x41;&#x52;&#x30;&#x56;&#89;&#x49;&#67;&#88;&#x79;&#68;&#109;&#95;&#107;&#x61;&#65;&#x4a;&#x63;&#x63;&#107;&#x68;&#x39;&#x5F;&#x72;&#x68;&#69;&#56;&#83;&#x4A;&#100;&#118;&#x68;&#x50;&#x6e;&#x33;&#113;&#x4e;&#x58;&#x5F;&#x6e;&#71;&#x68;&#x6b;&#x76;&#68;&#x6a;&#x59;&#x39;&#101;&#x5a;&#x48;&#87;&#x45;&#57;&#102;&#x55;&#72;&#57;&#x4d;&#103;&#x58;&#87;&#67;&#x66;&#109;&#81;&#57;&#101;&#81;&#x33;&#x72;&#x38;&#x55;&#45;&#x75;&#x48;&#73;&#117;&#90;&#100;&#x47;&#65;&#112;&#x2d;&#x6b;&#x4e;&#99;&#104;&#x68;&#107;&#73;&#x6F;&#68;&#55;&#x4b;&#81;&#48;&#78;&#x34;&#97;&#x6B;&#72;&#x50;&#72;&#82;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-29", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ChietiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>



<script src="https://s.srvsynd.com/2/412561/analytics.js?dt=4125611594634486227000&pd=mkt" async="true"></script>  </body>
  
</html>