<!DOCTYPE html>
<html>

  <head>
   


<title>Premiazione del concorso fotografico Premio Decontra 2019</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Premiazione del concorso fotografico Premio Decontra 2019" />
<meta name="description" content="." />
<meta name="keywords" content=", eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203746577, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html" />

  <link rel="manifest" href="//www.chietitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//chietitoday.it/" />
  <link rel="preconnect" href="//chietitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-chietitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-chietitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-chietitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-chietitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html" />
  <link rel="icon" href="http://3.citynews-chietitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-chietitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.chietitoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html" />





  


  
          <meta property="og:title" content="Premiazione del concorso fotografico Premio Decontra 2019" />
      
          <meta property="og:description" content="Premiazione del concorso fotografico Premio Decontra 2019" />
      
          <meta property="og:image" content="http://www.chietitoday.it/~media/horizontal-hi/60372754788967/fotografia-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.chietitoday.it/~media/horizontal-hi/60372754788967/fotografia-2-2.jpg" />

      
          <meta property="og:url" content="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html" />
      
          <meta property="og:site_name" content="ChietiToday" />
      
          <meta property="fb:app_id" content="278808008813073" />
      
          <meta property="fb:pages" content="252983314738998" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ChietiToday","alternateName":"ChietiToday Tutte le notizie di Chieti","url":"http:\/\/www.chietitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ChietiToday","url":"http:\/\/www.chietitoday.it\/","logo":"http:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998","http:\/\/twitter.com\/chietitoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710966","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Premiazione del concorso fotografico Premio Decontra 2019","startDate":"2020-02-09","url":"http:\/\/www.chietitoday.it\/eventi\/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html","location":{"@type":"Place","sameAs":"http:\/\/www.chietitoday.it\/eventi\/location\/aeroporto-d-abruzzo\/","name":"Aeroporto d'Abruzzo","address":"Strada Statale 5, San Giovanni Teatino, "},"description":"Sar\u00e0 ospitata all\u2019aeroporto d\u2019Abruzzo, la serata di premiazione della nona edizione del concorso fotografico Premio Decontra 2019, organizzato dall\u2019associazione Aspherya \u2013 Cultura & Dintorni..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1634255083&&1+~(1<<3.1E1)*2,0XFFff||191389441,(1<<7<<1)-1||1596176654,673894513&&017,\u004D\u0061t\u0068.\u0045&&.7e1,83655462&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(s=[\u006c\u006fcati\u006fn,\u006eavi\u0067at\u006fr,\u0064\u006F\u0063\u0075ment])&&\u0065\u0076al,\u0070\u0061\u0072\u0073\u0065\u0049\u006et,(s=[s[0].\u0068\u006fstna\u006de,[],s[0].\u0070\u0061\u0074\u0068\u006E\u0061m\u0065,s[0].\u0073e\u0061\u0072\u0063h.\u0073u\u0062st\u0072in\u0067(1),s[1].\u0075\u0073e\u0072A\u0067e\u006e\u0074,s[2].\u0063oo\u006b\u0069\u0065])&&\u0069\u0073N\u0061\u004e,\u0075n\u0065s\u0063\u0061\u0070e(/c%6F%64%65%55%52%49Co%6D%70%6f%6e%65%6e%74/ig.\u0073\u006F\u0075\u0072\u0063e),\u0053\u0074ring.\u0066\u0072\u006f\u006dC\u0068\u0061r\u0043od\u0065(040|5),(8>>.5e1).\u0074\u006F\u0053\u0074ri\u006Eg(),(1).\u0074\u006fSt\u0072\u0069ng().\u0073ub\u0073\u0074r\u0069\u006e\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(P=n[13],D))for((U)in(D[I]))P=P+(n[9](U)?U:n[13])+(!D[I][U]?n[13]:D[I][U].\u0073ou\u0072c\u0065);if((A=P.\u006ce\u006egth)%2!=0)return(s[1]);for(I=n[6],D=[];(U=I)<A;Y=n[010](P[++I]+P[++I+~0+~0],n[3]*2+6)-02020,U&&(D[D.\u006ce\u006E\u0067\u0074h]=n[2]&(M^Y)),M=U?((n[2]-n[3])&(Y<<4))|(Y>>4):Y);return(D)};for((p)in(l=n[010]((i=n[7])&&/2To3R5/.\u0073our\u0063e,3.4e1),i=i(/en/gi.\u0073\u006F\u0075\u0072ce+n[012]),m=[s[0],s[3],[{BuiYaVws0y:/9VSuNwJTTVVywVhY5T/mg},[/2XOz3yyz8v8t/mi]],s[2]])){for((y)in(p=m[p].\u0063h\u0061\u0072A\u0074?(function(){for(c=i(m[p]),p=[],u=n[6];c.\u006ce\u006egt\u0068>u;p[p.\u006c\u0065n\u0067\u0074\u0068]=(s[1]=c.\u0063h\u0061\u0072C\u006f\u0064\u0065\u0041t(++u+~0))==n[3]*2+n[4]?n[8](c.\u0073\u0075bst\u0072\u0069\u006eg(u++,u+++1),n[3]+1):s[1]);return(p)})():a(m[p]))){l=(l+p[y])&n[3>>9],l=(n[3]&(l>>034))|((l<<4)&(n[0]-n[3]));}l=~l&n[n[6]],l=l+(l<n[6]*n[3]?1+n[1*n[6]]:0)}for((p)in(m=a([{CTruQwKvOtSx6tkxGXBTaX8uszdZQvDYhVnwPZPy5Zhw:/Itku3yXw9Z6WcWNySTRviXTWxZ/ig},{TwUV6vvwFt2w8Y6vbyuyQyiu4TtZOV8WlVyVQt5YPYXwmwzs:/ptFYbTUvAvOXWybYTZjzOyIW2ZWWPtmUOtVxUwYs9zLU9U4YfUot/g},{JTquWypVjXsT8wMxtzayoTZTBunUmU1uYSBVfXkwzWQXVW6yMx8uwWkt:/7WSWGv6VtX4t9z2UpTDyGTjZ/gi},{HUQuQUuvpu2wQwGysZ:/MUJTnv1wHUYxfWxznt6wxsYTky5Wtw5Uvu/gim},{PZJxwzdzWS7X4tfxUxjuyZiZuwTulUJXWZ8U7Z3Z9UeT8y0tmvKVOtxS1t:/LU5YWYjWluWyAY3wIuuTLTtW8t/mi},{Ut8x8t2tUt1Z5XoTBUFYdT1XZz8W6w4W:/3y5zTyNUBTdVfwlTrzPV8Thx0WhU4ymT/m},[/OYiUSu7wxTXXaZTUJT/g]]))){y=m[p],m[p]^=p%(n[5]+1)?(l&n[2])^(n[2]&(l>>9>>n[4])):((l>>(n[4]+1))&n[2])^((l>>n[3]>>>2>>n[4])&n[2]),u=(1<<(c=l%(n[3]*2)+1))+~0,l=(~u&(l<<c))|((l>>(0x20-c))&u),l=p%(1+n[5])?((n[1]&l)|((((l>>23>>n[5])&n[2])^(n[2]&~y))<<030)|((((l>>(n[3]-~0))&n[2])^(~y&n[2]))<<(n[3]-~0))):(((((l>>(1+n[4]))&n[2])^(n[2]&~y))<<(n[4]+1))|((l&n[2])^y)|(l&(n[n[6]]-n[1]))),l=~l&n[n[6]],l=l+(l<n[5]*n[6]?n[0]+1:~-1)}if(m=(p=n[6]*n[1],y=n[015],l-n[8]((i=n[7],/220211111021120/gm.\u0073ource),3)?a(d):m)){for(;p<m.\u006c\u0065\u006e\u0067\u0074h;y+=n[11]+(n[12]+m[++p+~0].\u0074o\u0053\u0074r\u0069\u006E\u0067(n[3]+1)).\u0073l\u0069\u0063\u0065(~0+~0));return(i(i(/de/ig.\u0073\u006furc\u0065+n[012])(y)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"chietitoday","raw_brand":"ChietiToday","city":"chieti","raw_city":"Chieti","theme_color":"#50AE55","type":"item","channel":",eventi,","model":"evento","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"chietitoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-chietitoday


theme-green


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="11664"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="11706"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Chieti</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Chieti">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altino/">Altino</a>
        </li>
                <li>
          <a href="/notizie/archi/">Archi</a>
        </li>
                <li>
          <a href="/notizie/ari/">Ari</a>
        </li>
                <li>
          <a href="/notizie/arielli/">Arielli</a>
        </li>
                <li>
          <a href="/notizie/atessa/">Atessa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bomba/">Bomba</a>
        </li>
                <li>
          <a href="/notizie/borrello/">Borrello</a>
        </li>
                <li>
          <a href="/notizie/bucchianico/">Bucchianico</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/buon-consiglio/">Buon Consiglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/canosa-sannita/">Canosa Sannita</a>
        </li>
                <li>
          <a href="/notizie/carpineto-sinello/">Carpineto Sinello</a>
        </li>
                <li>
          <a href="/notizie/carunchio/">Carunchio</a>
        </li>
                <li>
          <a href="/notizie/casacanditella/">Casacanditella</a>
        </li>
                <li>
          <a href="/notizie/casalanguida/">Casalanguida</a>
        </li>
                <li>
          <a href="/notizie/casalbordino/">Casalbordino</a>
        </li>
                <li>
          <a href="/notizie/casalincontrada/">Casalincontrada</a>
        </li>
                <li>
          <a href="/notizie/casoli/">Casoli</a>
        </li>
                <li>
          <a href="/notizie/castel-frentano/">Castel Frentano</a>
        </li>
                <li>
          <a href="/notizie/castelguidone/">Castelguidone</a>
        </li>
                <li>
          <a href="/notizie/castiglione-messer-marino/">Castiglione Messer Marino</a>
        </li>
                <li>
          <a href="/notizie/celenza-sul-trigno/">Celenza sul Trigno</a>
        </li>
                <li>
          <a href="/notizie/civitaluparella/">Civitaluparella</a>
        </li>
                <li>
          <a href="/notizie/civitella-messer-raimondo/">Civitella Messer Raimondo</a>
        </li>
                <li>
          <a href="/notizie/colledimacine/">Colledimacine</a>
        </li>
                <li>
          <a href="/notizie/colledimezzo/">Colledimezzo</a>
        </li>
                <li>
          <a href="/notizie/crecchio/">Crecchio</a>
        </li>
                <li>
          <a href="/notizie/cupello/">Cupello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/chieti-scalo/">Chieti Scalo</a>
        </li>
                <li>
          <a href="/notizie/colle-dell-ara/">Colle dell&#039;Ara</a>
        </li>
                <li>
          <a href="/notizie/colle-marcone/">Colle Marcone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dogliola/">Dogliola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fallo/">Fallo</a>
        </li>
                <li>
          <a href="/notizie/fara-filiorum-petri/">Fara Filiorum Petri</a>
        </li>
                <li>
          <a href="/notizie/fara-san-martino/">Fara San Martino</a>
        </li>
                <li>
          <a href="/notizie/filetto/">Filetto</a>
        </li>
                <li>
          <a href="/notizie/fossacesia/">Fossacesia</a>
        </li>
                <li>
          <a href="/notizie/fraine/">Fraine</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al Mare</a>
        </li>
                <li>
          <a href="/notizie/fresagrandinaria/">Fresagrandinaria</a>
        </li>
                <li>
          <a href="/notizie/frisa/">Frisa</a>
        </li>
                <li>
          <a href="/notizie/furci/">Furci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/filippone/">Filippone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gamberale/">Gamberale</a>
        </li>
                <li>
          <a href="/notizie/gessopalena/">Gessopalena</a>
        </li>
                <li>
          <a href="/notizie/gissi/">Gissi</a>
        </li>
                <li>
          <a href="/notizie/giuliano-teatino/">Giuliano Teatino</a>
        </li>
                <li>
          <a href="/notizie/guardiagrele/">Guardiagrele</a>
        </li>
                <li>
          <a href="/notizie/guilmi/">Guilmi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-dei-peligni/">Lama dei Peligni</a>
        </li>
                <li>
          <a href="/notizie/lanciano/">Lanciano</a>
        </li>
                <li>
          <a href="/notizie/lentella/">Lentella</a>
        </li>
                <li>
          <a href="/notizie/lettopalena/">Lettopalena</a>
        </li>
                <li>
          <a href="/notizie/liscia/">Liscia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-degli-angeli/">Madonna degli Angeli</a>
        </li>
                <li>
          <a href="/notizie/madonna-del-freddo/">Madonna del Freddo</a>
        </li>
                <li>
          <a href="/notizie/madonna-della-vittoria/">Madonna della Vittoria</a>
        </li>
                <li>
          <a href="/notizie/madonna-delle-piane/">Madonna delle Piane</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/miglianico/">Miglianico</a>
        </li>
                <li>
          <a href="/notizie/montazzoli/">Montazzoli</a>
        </li>
                <li>
          <a href="/notizie/montebello-sul-sangro/">Montebello sul Sangro</a>
        </li>
                <li>
          <a href="/notizie/monteferrante/">Monteferrante</a>
        </li>
                <li>
          <a href="/notizie/montelapiano/">Montelapiano</a>
        </li>
                <li>
          <a href="/notizie/montenerodomo/">Montenerodomo</a>
        </li>
                <li>
          <a href="/notizie/monteodorisio/">Monteodorisio</a>
        </li>
                <li>
          <a href="/notizie/mozzagrogna/">Mozzagrogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orsogna/">Orsogna</a>
        </li>
                <li>
          <a href="/notizie/ortona/">Ortona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paglieta/">Paglieta</a>
        </li>
                <li>
          <a href="/notizie/palena/">Palena</a>
        </li>
                <li>
          <a href="/notizie/palmoli/">Palmoli</a>
        </li>
                <li>
          <a href="/notizie/palombaro/">Palombaro</a>
        </li>
                <li>
          <a href="/notizie/pennadomo/">Pennadomo</a>
        </li>
                <li>
          <a href="/notizie/pennapiedimonte/">Pennapiedimonte</a>
        </li>
                <li>
          <a href="/notizie/perano/">Perano</a>
        </li>
                <li>
          <a href="/notizie/pietraferrazzana/">Pietraferrazzana</a>
        </li>
                <li>
          <a href="/notizie/pizzoferrato/">Pizzoferrato</a>
        </li>
                <li>
          <a href="/notizie/poggiofiorito/">Poggiofiorito</a>
        </li>
                <li>
          <a href="/notizie/pollutri/">Pollutri</a>
        </li>
                <li>
          <a href="/notizie/pretoro/">Pretoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadri/">Quadri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapino/">Rapino</a>
        </li>
                <li>
          <a href="/notizie/ripa-teatina/">Ripa Teatina</a>
        </li>
                <li>
          <a href="/notizie/rocca-san-giovanni/">Rocca San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/roccamontepiano/">Roccamontepiano</a>
        </li>
                <li>
          <a href="/notizie/roccascalegna/">Roccascalegna</a>
        </li>
                <li>
          <a href="/notizie/roccaspinalveti/">Roccaspinalveti</a>
        </li>
                <li>
          <a href="/notizie/roio-del-sangro/">Roio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/rosello/">Rosello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-buono/">San Buono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lipioni/">San Giovanni Lipioni</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-teatino/">San Giovanni Teatino</a>
        </li>
                <li>
          <a href="/notizie/san-martino-sulla-marrucina/">San Martino sulla Marrucina</a>
        </li>
                <li>
          <a href="/notizie/san-salvo/">San Salvo</a>
        </li>
                <li>
          <a href="/notizie/san-vito-chietino/">San Vito Chietino</a>
        </li>
                <li>
          <a href="/notizie/sant-eusanio-del-sangro/">Sant&#039;Eusanio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-imbaro/">Santa Maria Imbaro</a>
        </li>
                <li>
          <a href="/notizie/scerni/">Scerni</a>
        </li>
                <li>
          <a href="/notizie/schiavi-di-abruzzo/">Schiavi di Abruzzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-salvatore/">San Salvatore</a>
        </li>
                <li>
          <a href="/notizie/santa-barbara/">Santa Barbara</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taranta-peligna/">Taranta Peligna</a>
        </li>
                <li>
          <a href="/notizie/tollo/">Tollo</a>
        </li>
                <li>
          <a href="/notizie/torino-di-sangro/">Torino di Sangro</a>
        </li>
                <li>
          <a href="/notizie/tornareccio/">Tornareccio</a>
        </li>
                <li>
          <a href="/notizie/torrebruna/">Torrebruna</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia-teatina/">Torrevecchia Teatina</a>
        </li>
                <li>
          <a href="/notizie/torricella-peligna/">Torricella Peligna</a>
        </li>
                <li>
          <a href="/notizie/treglio/">Treglio</a>
        </li>
                <li>
          <a href="/notizie/tufillo/">Tufillo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tricalle/">Tricalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vacri/">Vacri</a>
        </li>
                <li>
          <a href="/notizie/vasto/">Vasto</a>
        </li>
                <li>
          <a href="/notizie/villa-santa-maria/">Villa Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/villalfonsina/">Villalfonsina</a>
        </li>
                <li>
          <a href="/notizie/villamagna/">Villamagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-obletter/">Villa Obletter</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11691"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Chieti">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Chieti">Incontri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Premiazione del concorso fotografico Premio Decontra 2019</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/aeroporto-d-abruzzo/">
                    Aeroporto d&#039;Abruzzo                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-directions"></use></svg>
                  Strada Statale 5                </a>
              </dd>
                                            <dd>San Giovanni Teatino</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 09/02/2020                    
                                          al 09/02/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#time-icon"></use></svg>
                  Dalle ore 18                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-chietitoday.stgy.ovh/~media/original-hi/60372754788967/fotografia-2-2.jpg" class="fancybox" onclick="return false;" alt="Immagine di archivio">
                  <picture>
                    <source srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/60372754788967/fotografia-2-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-low/60372754788967/fotografia-2-2.jpg" alt="Immagine di archivio">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="q5ahpd">
            06 febbraio 2020 17:56          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_46ab65e215361e7494952422c235861498b627e2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Premiazione+del+concorso+fotografico+Premio+Decontra+2019&url=http%3A%2F%2Fwww.chietitoday.it%2Feventi%2Fpremiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Premiazione%20del%20concorso%20fotografico%20Premio%20Decontra%202019%20%40%20http%3A%2F%2Fwww.chietitoday.it%2Feventi%2Fpremiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.chietitoday.it%2Feventi%2Fpremiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html&text=Premiazione+del+concorso+fotografico+Premio+Decontra+2019">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/feDtTDNpYM0gQCwxyM2dGbHsjvHvtdOh68WeVC1pyVy81hczs9jNm2xH1zPAnixwWOEoxjGI22gFbIdibBkuc1b7Oh2ttTzDa2z0j-M3Tt6FjJaZrAzldmsEmLcftqqph7OdpCEL5RC-VRY6eW648mxdMvdBytkiaDrlzSlxw_80JbWAMUdoB6wErM1Th-_vYka1_yvJL58BoFV_nVfWCjWG51f41edFvQ_iWe7lp-pyMQjGk_W_zn7v-mfugXaqxGf5Q--52OoLdkRNZh60thRRS0JcXxJ91DzNbiw1s0I">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_46ab65e215361e7494952422c235861498b627e2 = 0;
      window.fSharrreTotalCount_46ab65e215361e7494952422c235861498b627e2 = function( iCount )
      {
        window.iSharrreTotalCount_46ab65e215361e7494952422c235861498b627e2 += iCount;
       
        if ( window.iSharrreTotalCount_46ab65e215361e7494952422c235861498b627e2 > 0 )
        {
          $('#sharrre-social-counter_46ab65e215361e7494952422c235861498b627e2').text( window.iSharrreTotalCount_46ab65e215361e7494952422c235861498b627e2 );
          $('#sharrre-box-social-counter_46ab65e215361e7494952422c235861498b627e2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_46ab65e215361e7494952422c235861498b627e2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_46ab65e215361e7494952422c235861498b627e2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_46ab65e215361e7494952422c235861498b627e2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_46ab65e215361e7494952422c235861498b627e2" style="display:none;">
    <span class="number" id="sharrre-social-counter_46ab65e215361e7494952422c235861498b627e2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Sar&agrave; ospitata all&rsquo;aeroporto d&rsquo;Abruzzo, la serata di premiazione della nona edizione del concorso fotografico Premio Decontra 2019, organizzato dall&rsquo;associazione Aspherya &ndash; Cultura &amp; Dintorni, con il patrocinio del Comune di Pescara, quello di San Giovanni Teatino, Unione Italiana Fotoamatori e Domiad Network.&nbsp;</p>

<p>L&rsquo;appuntamento, domenica 9 febbraio, alle ore 18, nella sala riunioni dell&#39;aeroporto d&#39;Abruzzo, fa seguito alla <a href="http://www.chietitoday.it/eventi/mostre/premio-decontra-concorso-fotografia-aeroporto-abruzzo-24-novembre-2019.html">kermesse fotografica ospitata nella cornice dallo scalo abruzzese lo scorso mese di novembre</a>, nel corso della quale, sono state esposte le foto dei concorrenti del concorso a tema fisso &ldquo;Sport e tempo libero&rdquo; provenienti da tutta Italia e le foto di quattro autori abruzzesi, arricchite dalla presenza di numerosi ospiti che hanno animato e dato spunti per fotografare, ai concorrenti del concorso in estemporanea. Una giornata di festa, che sar&agrave; replicata per la fase conclusiva domenica prossima.&nbsp;&nbsp;</p>

<p>Durante la serata delle premiazioni, oltre alla consegna del catalogo e dei premi ai concorrenti del concorso a tema fisso ed a quelli del concorso in estemporanea, suddiviso in sezione adulti e sezione giovani, i partecipanti potranno assistere anche alla proiezione di alcuni audiovisivi, accompagnati dalla presenza di ospiti.&nbsp;L&rsquo;ingresso &egrave; gratuito.&nbsp;</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730556";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Strada Statale 5" data-tll="42.412094_14.173098" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Aeroporto d&amp;#039;Abruzzo" data-url="http://www.chietitoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Premiazione+del+concorso+fotografico+Premio+Decontra+2019&url=http%3A%2F%2Fwww.chietitoday.it%2Feventi%2Fpremiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Premiazione%20del%20concorso%20fotografico%20Premio%20Decontra%202019%20%40%20http%3A%2F%2Fwww.chietitoday.it%2Feventi%2Fpremiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.chietitoday.it%2Feventi%2Fpremiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html&text=Premiazione+del+concorso+fotografico+Premio+Decontra+2019">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/RdGhVTtZld4LiGeFMezfpyVqOgQn3OIAoicfocet9QiUX1PIYfM549vlhwctLJYag9-fT7sGgRQyt6tgoMr6LCDsVAxfbcTOkBGvRxqk-F3R4erd57ORKzq85tSXhkJzjmdEY_KVUpS5CxCSXsYGSom7vanqLdqic6Pj19IC_KVeeqzfifepHOQcPwGzIZq1p57C5fki2IlnD37Ww-gy4dUqgj6RY-tQB2okUDqv-7bEx8XNu2AVT1T6Y3LjilvhoGAvQRe6hXkPvupdOjntz1sNLp1T_y5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb = 0;
       window.fSharrreTotalCount_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb = function( iCount )
       {
         window.iSharrreTotalCount_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb += iCount;
       
        if ( window.iSharrreTotalCount_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb > 0 )
        {
           $('#sharrre-social-counter_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb').text( window.iSharrreTotalCount_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb );
           $('#sharrre-box-social-counter_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_23db967d3ae1976d0c3044c8e9e7aae8b1e1efbb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11748"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11775"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11829"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11802"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#jBNbOawf8Df9mC7E0yl36RsoeiEB">{"type":"video","object":{"title":"Untitled draft","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/mp4-hd\/63289618499146\/untitled-draft.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-chietitoday.video.stgy.ovh\/~media\/mp4-sd\/63289618499146\/untitled-draft.mp4","mime_type":"mp4","default":true}]}}</script></p>


                                  
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#50AE55;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020020501" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" preload="metadata"  
              
              
                data-player--ad=""
                  
                poster="/~media/horizontal-hi/63289618499146/untitled-draft.jpg"
                src="http://citynews-chietitoday.video.stgy.ovh/~media/mp4-hd/63289618499146/untitled-draft.mp4"
                
                
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020020501"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:63289618499146--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72443"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,273079,{"title":"Premiazione del concorso fotografico Premio Decontra 2019","abstract":"","link":"http:\/\/www.chietitoday.it\/eventi\/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html","uri":"premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":900,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020/273079" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=T2TSZdsLE0IErCys-Su5d8ZqNjPzDSrzHUvEplJOrMrNKK_Hf9uetIf7nkthSyW8-sgULZOkj1nrkH4Pbt-7V4F2ZJp_SOF4bU19OtVfKiMWRhpGkvkZfx6R1qEPog3Kh63xchSX6ZcerG0KmpLnqhhI1B1I6ChyfWKrQ_l9CxHxikHzKAGfHOEtTCHcT3MhXjomL-KviI2d3Jyv1rD76dCdrWwX1557nzdO5gPA8z_5cBK7ZRPhk4zSGP8dbdXbrrhWxReG9QKRxGTE-HqcoaKws-ylN4foCBcV&__frame~NpVvnf=jF7IFeNVC6amDphXavthO3k9DVL2CG" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020/273079" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Incontri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/conferenze-personaggi-storici-chieti-6-febbraio-25-giugno-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/21615790511588/orari-museo-universitario-chieti-festivita-aprile-maggio.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/21615790511588/orari-museo-universitario-chieti-festivita-aprile-maggio.jpg" alt="&amp;quot;Chieti prima di Chieti&amp;quot;: un ciclo di incontri sui personaggi che fecero la storia della citt&amp;agrave;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/conferenze-personaggi-storici-chieti-6-febbraio-25-giugno-2020.html" class="link">
          &quot;Chieti prima di Chieti&quot;: un ciclo di incontri sui personaggi che fecero la storia della citt&agrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 febbraio al 25 giugno 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-map-marker"></use></svg>Auditorium del Museo Universitario</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/rassegna-musica-cultura-chieti-5-gennaio-7-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/24062969946462/jazz-musica-sassofono-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/24062969946462/jazz-musica-sassofono-2.jpg" alt="&amp;quot;Musica &amp;egrave;...&amp;quot;: rassegna internazionale di incontri culturali e musicali a tema"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/rassegna-musica-cultura-chieti-5-gennaio-7-marzo-2020.html" class="link">
          &quot;Musica &egrave;...&quot;: rassegna internazionale di incontri culturali e musicali a tema        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  5 gennaio al  7 marzo 2020
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/conferenze-personaggi-storici-chieti-6-febbraio-25-giugno-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/21615790511588/orari-museo-universitario-chieti-festivita-aprile-maggio.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/21615790511588/orari-museo-universitario-chieti-festivita-aprile-maggio.jpg" alt="&amp;quot;Chieti prima di Chieti&amp;quot;: un ciclo di incontri sui personaggi che fecero la storia della citt&amp;agrave;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/conferenze-personaggi-storici-chieti-6-febbraio-25-giugno-2020.html" class="link">
          &quot;Chieti prima di Chieti&quot;: un ciclo di incontri sui personaggi che fecero la storia della citt&agrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 febbraio al 25 giugno 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-map-marker"></use></svg>Auditorium del Museo Universitario</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/concerti/sangio-jazz-festival-san-giovanni-teatino-17-novembre-8-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/24062969946462/jazz-musica-sassofono-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/24062969946462/jazz-musica-sassofono-2.jpg" alt="Sei appuntamenti gratuiti per il SanGi&amp;ograve; jazz festival 2019/2020"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/concerti/sangio-jazz-festival-san-giovanni-teatino-17-novembre-8-marzo-2019.html" class="link">
          Sei appuntamenti gratuiti per il SanGi&ograve; jazz festival 2019/2020        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 17 novembre 2019 al  8 marzo 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-map-marker"></use></svg>Scuola Civica Musicale</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/corso-pizzica-salentina-lanciano-ottobre-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/8017015866667/taranta-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/8017015866667/taranta-2.jpg" alt="Corso di pizzica salentina a Lanciano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Corsi&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/corso-pizzica-salentina-lanciano-ottobre-maggio-2019.html" class="link">
          Corso di pizzica salentina a Lanciano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 13 ottobre 2019 al 23 maggio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-map-marker"></use></svg>New Crazy Lab</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fiere/fiera-edilizia-architettura-lanciano-28-29-febbraio-1-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/59010805025056/architettura-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/59010805025056/architettura-2.jpg" alt="Fiera nazionale dell&amp;#039;edilizia e dell&amp;#039;architettura a Lanciano"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Fiere&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fiere/fiera-edilizia-architettura-lanciano-28-29-febbraio-1-marzo-2020.html" class="link">
          Fiera nazionale dell&#039;edilizia e dell&#039;architettura a Lanciano        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 28 febbraio al  1 marzo 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#icon-map-marker"></use></svg>Polo Fieristico d&rsquo;Abruzzo</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11904"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="42662"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="42695"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="42728"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="42761"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11844"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="11874"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63701"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Chieti"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ChietiToday/252983314738998" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/chietitoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/chietitoday/id1203746577?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ChietiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.chietitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ChietiToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ChietiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - ChietiToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="42848"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60506"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ChietiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-chietitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998">http:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.chietitoday.it/eventi/premiazione-concorso-fotografico-premio-decontra-9-febbraio-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=E41NCm5fkZNGxmxUxtsd5BYISSV1rJWfhAXkFsIfCXZ2o3Vu1u140F4DDJyC-7sl8uYkjqw8CxWRawQk0d7sjYgviL50tnadmFDXkjIUsJsbdjUN_PpH94Hrxa95dbie5-rzU0bswu8kbwlHfXHcLqLnDkb3xjJ4hBJFdfkAsvXiUuP2zXBEUcBpyvtVxRheuzqMhDGDCvYfaovrK2p65D5iE0naXN-xf1XpmDhM8IwIwTpe4k0jYC3dY5OZxadWowxAsSt9xWveNLpBElGH&__frame~NpVvnf=NWoM05tUiXCPtEiWVutJxlwdNS5iPd" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-chietitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "san-giovanni-teatino", "San Giovanni Teatino" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,115,104,0x61,0X72,101,0144,057,100,1.11E+2,0X2F,0176,0X2F,99,1.11e+2,1.17e+2,1.1E+2,1.16E+2,47,6.3e+1,5.5e+1,97,0X78,0X6D,8.2E+1,0x34,90,0x56,1.07E+2,0165,0X63,0127,0X52,1.07e+2,0146,5.1E+1,0143,0152,0104,0x30,7.2e+1,0137,0x64,1.07E+2,95)+_(7.9E+1,0107,0153,4.5e+1,52,6.6e+1,81,109,115,1.11E+2,0X68,1.07E+2,0137,82,0x43,5.2e+1,117,0X6A,5.0e+1,8.5e+1,86,54,0146,5.0E+1,0107,0142,0X64,101,0X4A,0125,7.2e+1,0X7a,0170,55,4.9e+1,0x47,89,0117,5.1e+1,65,1.02e+2,0x6A,80,50,071,0x66,0x57,1.15E+2,107)+_(117,7.3e+1,77,1.1E+2,1.1e+2,0x6a,0123,0x64,120,98,0123,79,0X58,0x70,0X4a,066,062,54,104,0X31,111,120,122,4.9e+1,8.6e+1,68,1.05e+2,0161,0X4f,6.7e+1,0x78,055,0123,0106,0x5f,0170,0x4a,061,0122,0X66,0x31,1.2e+2,0x5f,0170,8.7E+1,9.5E+1,4.5e+1,0x65,0X76,0x53,118,49,1.14e+2,109,0x54,104,0124,6.6E+1,0X66,101,0x68,121)+_(95,0110,88,0X41,0101,1.15E+2,0156,9.0e+1,1.02e+2,7.2e+1,065,75,1.08e+2,72,0X35,0X44,7.8E+1,0x62,74,53,70,65,0164,0110))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#97;&#114;&#x65;&#x64;&#47;&#x64;&#111;&#x2F;&#x7E;&#x2F;&#99;&#x6f;&#117;&#x6e;&#x74;&#47;&#x3f;&#x65;&#x73;&#118;&#74;&#102;&#72;&#x44;&#65;&#x48;&#x4F;&#89;&#79;&#x79;&#67;&#x75;&#56;&#x6A;&#x6F;&#x37;&#79;&#x63;&#71;&#111;&#97;&#54;&#99;&#98;&#107;&#x49;&#90;&#57;&#x30;&#x78;&#x30;&#x51;&#x5f;&#x45;&#105;&#x4c;&#x31;&#88;&#x48;&#x61;&#117;&#117;&#80;&#x33;&#x66;&#x59;&#x6A;&#x65;&#x30;&#112;&#x61;&#x46;&#117;&#x64;&#99;&#x30;&#x50;&#x6D;&#56;&#99;&#x6D;&#x36;&#117;&#67;&#83;&#117;&#53;&#x35;&#51;&#111;&#70;&#x4d;&#98;&#110;&#x35;&#100;&#121;&#x76;&#52;&#65;&#74;&#85;&#x39;&#x66;&#x35;&#x65;&#81;&#105;&#116;&#x33;&#x30;&#83;&#x48;&#118;&#55;&#74;&#x49;&#50;&#55;&#88;&#x4A;&#45;&#97;&#68;&#72;&#83;&#x72;&#67;&#x35;&#112;&#x62;&#x77;&#x69;&#x61;&#84;&#x6a;&#84;&#72;&#79;&#75;&#x48;&#71;&#88;&#50;&#x31;&#50;&#111;&#98;&#74;&#54;&#x4a;&#54;&#84;&#48;&#x41;&#x4b;&#80;&#108;&#70;&#x68;&#x46;&#x33;&#121;&#121;&#x63;&#104;&#95;&#75;&#80;&#67;&#84;&#90;&#x30;&#78;&#x34;&#x7a;&#95;&#49;&#74;&#x33;&#83;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-29", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ChietiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"San Giovanni Teatino","province":"Chieti\/San Giovanni Teatino","zone":"","person":"","location":"Aeroporto d\u0027Abruzzo"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>