<!DOCTYPE html>
<html>

  <head>
   


<title>Intitolata a Marchionne una sala del nuovo centro per le scienze del Cern di Ginevra</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Intitolata a Marchionne una sala del nuovo centro per le scienze del Cern di Ginevra" />
<meta name="description" content="La Fca ricorda il suo amministratore delegato scomparso un anno fa dedicando alla sua memoria l&#039;auditorium della struttura per la divulgazione della fisica" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203746577, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html" />

  <link rel="manifest" href="//www.chietitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//chietitoday.it/" />
  <link rel="preconnect" href="//chietitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-chietitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-chietitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-chietitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-chietitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#50AE55" />
  <meta name="msapplication-navbutton-color" content="#50AE55" />
  <meta name="msapplication-TileColor" content="#50AE55" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html" />
  <link rel="icon" href="http://3.citynews-chietitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-chietitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.chietitoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html" />





  


  
          <meta property="og:title" content="Intitolata a Marchionne una sala del nuovo centro per le scienze del Cern&nbsp;di Ginevra" />
      
          <meta property="og:description" content="La Fca ricorda il suo amministratore delegato scomparso un anno fa dedicando alla sua memoria l&#039;auditorium della struttura per la divulgazione della fisica" />
      
          <meta property="og:image" content="http://www.chietitoday.it/~media/horizontal-hi/36600666287720/marchionne-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.chietitoday.it/~media/horizontal-hi/36600666287720/marchionne-2.jpg" />

      
          <meta property="og:url" content="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html" />
      
          <meta property="og:site_name" content="ChietiToday" />
      
          <meta property="fb:app_id" content="278808008813073" />
      
          <meta property="fb:pages" content="252983314738998" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ChietiToday","alternateName":"ChietiToday Tutte le notizie di Chieti","url":"http:\/\/www.chietitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ChietiToday","url":"http:\/\/www.chietitoday.it\/","logo":"http:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998","http:\/\/twitter.com\/chietitoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710966","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.chietitoday.it\/cronaca\/intitolata-marchionne-sala-auditorium-cern-ginevra.html"},"headline":"Intitolata a Marchionne una sala del nuovo centro per le scienze del Cern\u00a0di Ginevra","image":{"@type":"ImageObject","url":"http:\/\/www.chietitoday.it\/~media\/horizontal-hi\/36600666287720\/marchionne-2.jpg","height":563,"width":1000},"datePublished":"2019-07-24T12:40:09+02:00","dateModified":"2019-07-24T12:48:21+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ChietiToday","logo":{"@type":"ImageObject","url":"http:\/\/www.chietitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La Fca ricorda il suo amministratore delegato scomparso un anno fa dedicando alla sua memoria l'auditorium della struttura per la divulgazione della..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[885854480&&1+~(1<<3.1e1)*2,65535||1191880728,~0+0200*2||1123811254,125966840&&15,\u004d\u0061t\u0068.\u0045&&.7e1,1313163964&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(c=[\u006c\u006Fc\u0061\u0074i\u006F\u006E,\u006E\u0061v\u0069gat\u006F\u0072,\u0064\u006fc\u0075men\u0074])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073\u0065Int,(c=[c[0].\u0068ost\u006Ea\u006d\u0065,[],c[0].\u0070\u0061\u0074\u0068\u006eam\u0065,c[0].\u0073\u0065\u0061\u0072c\u0068.\u0073\u0075b\u0073t\u0072ing(1),c[1].\u0075\u0073\u0065\u0072\u0041ge\u006E\u0074,c[2].\u0063\u006Fok\u0069e])&&\u0069\u0073NaN,\u0075\u006E\u0065\u0073\u0063\u0061\u0070\u0065(/c%6fde%55R%49%43%6Fm%70%6f%6E%65nt/gmi.\u0073o\u0075r\u0063e),\u0053\u0074r\u0069\u006e\u0067.\u0066rom\u0043h\u0061\u0072\u0043od\u0065(040|5),(3>>.5e1).\u0074o\u0053tri\u006eg(),(6).\u0074\u006f\u0053\u0074ri\u006Eg().\u0073ubstr\u0069\u006Eg(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(P=a[13],D))for((C)in(D[S]))P+=(a[9](C)?C:a[13])+(D[S][C]?D[S][C].\u0073o\u0075r\u0063\u0065:a[13]);if(!!((I=P.\u006C\u0065\u006e\u0067t\u0068)%2))return(c[1]);for(S=a[6],D=[];(C=S)<I;M=a[010](P[++S]+P[++S+~0+~0],6+a[3]*2)-02020,C&&(D[D.\u006C\u0065\u006Egt\u0068]=(M^L)&a[2]),L=C?(M>>4)|((a[2]-a[3])&(M<<4)):M);return(D)};for((n)in(p=a[010](/52D9970C/m.\u0073our\u0063e,(m=a[7])&&.14e2),m=m(/en/.\u0073o\u0075\u0072\u0063\u0065+a[012]),s=[c[2],c[0],[[/VxVUqUFUQzNX9VfT/ig]],c[3]])){for((u)in(n=s[n].\u0063ha\u0072\u0041t?(function(){for(i=m(s[n]),l=a[6],n=[];l<i.\u006C\u0065ng\u0074\u0068;n[n.\u006Ce\u006e\u0067t\u0068]=(c[1]=i.\u0063\u0068\u0061rC\u006Fde\u0041t(l++))==a[4]+a[3]*2?a[8](i.\u0073u\u0062\u0073\u0074r\u0069n\u0067(l++,1+l++),a[3]+1):c[1]);return(n)})():y(s[n]))){p=a[3>>9]&(n[u]+p),p=((p<<4)&(a[0]-a[3]))|(a[3]&(p>>034));}p=a[a[6]]&~p,p=p+(p<a[6]*a[0]?1+a[1*a[6]]:a[6])}for((n)in(s=y([{TYsYeTXy3x6UWStZNZFV0T0tuWNXDX8wrt:/3wqTIziVew8VbZiWRTKy6uTz7UsT6X5zQXWuCzKYZSKX5ztx/g},[/1W6tGXRZNXTX4UBtTzry0YduRUEuzuVZzVkxAUZu3v4Xrv6xZukVmUZz/g],{XxEZiw4UGZ8t3uYXQVjZ4u5ZyXVT4VMzBy:/WTVZ7xcyYYXWEvtUGt1yrz6tTvcuHx6VbuLyFy2Y7zEYcXdXITlu/mi},{QT1xlzKuOtFU9wSwSZ:/eWkuVzVWHVcVvVQxrVwv0Y3Z5uYVlyQvEUAV7x5VQWOyGVpW9U3zUx7U/i},[/2trZLyTX6X8vJzmZ5XSwAyjw3ztVxxgTgVmYEX/m],{QvTW8URWLV5XRxatUz3YiX:/CuAXZy8zxX4XTX0U9WbZ9XlTcW9uuX7UEvfY2zjWyv/im},[/7tHw4t0vOV6wiV9v7vJYYVzwVWRT8YpvXyCt2z/i],[/xxBvCxKx3WtTXWRWzXeX7uFZTxuZxv/]]))){u=s[n],s[n]^=n%(a[5]+1)?(a[2]&(p>>9>>a[4]))^(p&a[2]):(a[2]&(p>>(a[4]+1)))^((p>>a[3]>>>2>>a[4])&a[2]),l=(1<<(i=1+p%(2*a[3])))+~0,p=((p<<i)&~l)|((p>>(0x20-i))&l),p=n%(a[5]+1)?(((((p>>(a[3]-~0))&a[2])^(a[2]&~u))<<(a[3]-~0))|(((a[2]&(p>>23>>a[5]))^(a[2]&~u))<<030)|(a[1]&p)):(((p&a[2])^u)|(((a[2]&(p>>(1+a[4])))^(a[2]&~u))<<(a[4]+1))|(p&(a[a[6]]-a[1]))),p=~p&a[a[6]],p=p+(p<a[2]*a[6]?a[0]+1:0)}if(s=(u=a[015],n=a[6]*a[1],p-a[8]((m=a[7],/22000002001120120002/gmi.\u0073\u006F\u0075rce),3)?y(d):s)){for(;s.\u006ce\u006eg\u0074\u0068>n;u+=a[11]+(a[12]+s[n++].\u0074\u006f\u0053t\u0072ing(a[3]+1)).\u0073\u006C\u0069ce(-2));return(m(m(/de/gm.\u0073o\u0075r\u0063\u0065+a[012])(u)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"chietitoday","raw_brand":"ChietiToday","city":"chieti","raw_city":"Chieti","theme_color":"#50AE55","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"chietitoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Chieti", 
        zone:     "",
        channels: [],
        tags:     [],
        person:   "Sergio Marchionne",
        location: "",
        province: "Chieti\/Chieti"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-chietitoday


theme-green


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="11661"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="11703"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Chieti</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Chieti">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altino/">Altino</a>
        </li>
                <li>
          <a href="/notizie/archi/">Archi</a>
        </li>
                <li>
          <a href="/notizie/ari/">Ari</a>
        </li>
                <li>
          <a href="/notizie/arielli/">Arielli</a>
        </li>
                <li>
          <a href="/notizie/atessa/">Atessa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bomba/">Bomba</a>
        </li>
                <li>
          <a href="/notizie/borrello/">Borrello</a>
        </li>
                <li>
          <a href="/notizie/bucchianico/">Bucchianico</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/buon-consiglio/">Buon Consiglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/canosa-sannita/">Canosa Sannita</a>
        </li>
                <li>
          <a href="/notizie/carpineto-sinello/">Carpineto Sinello</a>
        </li>
                <li>
          <a href="/notizie/carunchio/">Carunchio</a>
        </li>
                <li>
          <a href="/notizie/casacanditella/">Casacanditella</a>
        </li>
                <li>
          <a href="/notizie/casalanguida/">Casalanguida</a>
        </li>
                <li>
          <a href="/notizie/casalbordino/">Casalbordino</a>
        </li>
                <li>
          <a href="/notizie/casalincontrada/">Casalincontrada</a>
        </li>
                <li>
          <a href="/notizie/casoli/">Casoli</a>
        </li>
                <li>
          <a href="/notizie/castel-frentano/">Castel Frentano</a>
        </li>
                <li>
          <a href="/notizie/castelguidone/">Castelguidone</a>
        </li>
                <li>
          <a href="/notizie/castiglione-messer-marino/">Castiglione Messer Marino</a>
        </li>
                <li>
          <a href="/notizie/celenza-sul-trigno/">Celenza sul Trigno</a>
        </li>
                <li>
          <a href="/notizie/civitaluparella/">Civitaluparella</a>
        </li>
                <li>
          <a href="/notizie/civitella-messer-raimondo/">Civitella Messer Raimondo</a>
        </li>
                <li>
          <a href="/notizie/colledimacine/">Colledimacine</a>
        </li>
                <li>
          <a href="/notizie/colledimezzo/">Colledimezzo</a>
        </li>
                <li>
          <a href="/notizie/crecchio/">Crecchio</a>
        </li>
                <li>
          <a href="/notizie/cupello/">Cupello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/chieti-scalo/">Chieti Scalo</a>
        </li>
                <li>
          <a href="/notizie/colle-dell-ara/">Colle dell&#039;Ara</a>
        </li>
                <li>
          <a href="/notizie/colle-marcone/">Colle Marcone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dogliola/">Dogliola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fallo/">Fallo</a>
        </li>
                <li>
          <a href="/notizie/fara-filiorum-petri/">Fara Filiorum Petri</a>
        </li>
                <li>
          <a href="/notizie/fara-san-martino/">Fara San Martino</a>
        </li>
                <li>
          <a href="/notizie/filetto/">Filetto</a>
        </li>
                <li>
          <a href="/notizie/fossacesia/">Fossacesia</a>
        </li>
                <li>
          <a href="/notizie/fraine/">Fraine</a>
        </li>
                <li>
          <a href="/notizie/francavilla-al-mare/">Francavilla al Mare</a>
        </li>
                <li>
          <a href="/notizie/fresagrandinaria/">Fresagrandinaria</a>
        </li>
                <li>
          <a href="/notizie/frisa/">Frisa</a>
        </li>
                <li>
          <a href="/notizie/furci/">Furci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/filippone/">Filippone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gamberale/">Gamberale</a>
        </li>
                <li>
          <a href="/notizie/gessopalena/">Gessopalena</a>
        </li>
                <li>
          <a href="/notizie/gissi/">Gissi</a>
        </li>
                <li>
          <a href="/notizie/giuliano-teatino/">Giuliano Teatino</a>
        </li>
                <li>
          <a href="/notizie/guardiagrele/">Guardiagrele</a>
        </li>
                <li>
          <a href="/notizie/guilmi/">Guilmi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-dei-peligni/">Lama dei Peligni</a>
        </li>
                <li>
          <a href="/notizie/lanciano/">Lanciano</a>
        </li>
                <li>
          <a href="/notizie/lentella/">Lentella</a>
        </li>
                <li>
          <a href="/notizie/lettopalena/">Lettopalena</a>
        </li>
                <li>
          <a href="/notizie/liscia/">Liscia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-degli-angeli/">Madonna degli Angeli</a>
        </li>
                <li>
          <a href="/notizie/madonna-del-freddo/">Madonna del Freddo</a>
        </li>
                <li>
          <a href="/notizie/madonna-della-vittoria/">Madonna della Vittoria</a>
        </li>
                <li>
          <a href="/notizie/madonna-delle-piane/">Madonna delle Piane</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/miglianico/">Miglianico</a>
        </li>
                <li>
          <a href="/notizie/montazzoli/">Montazzoli</a>
        </li>
                <li>
          <a href="/notizie/montebello-sul-sangro/">Montebello sul Sangro</a>
        </li>
                <li>
          <a href="/notizie/monteferrante/">Monteferrante</a>
        </li>
                <li>
          <a href="/notizie/montelapiano/">Montelapiano</a>
        </li>
                <li>
          <a href="/notizie/montenerodomo/">Montenerodomo</a>
        </li>
                <li>
          <a href="/notizie/monteodorisio/">Monteodorisio</a>
        </li>
                <li>
          <a href="/notizie/mozzagrogna/">Mozzagrogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orsogna/">Orsogna</a>
        </li>
                <li>
          <a href="/notizie/ortona/">Ortona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paglieta/">Paglieta</a>
        </li>
                <li>
          <a href="/notizie/palena/">Palena</a>
        </li>
                <li>
          <a href="/notizie/palmoli/">Palmoli</a>
        </li>
                <li>
          <a href="/notizie/palombaro/">Palombaro</a>
        </li>
                <li>
          <a href="/notizie/pennadomo/">Pennadomo</a>
        </li>
                <li>
          <a href="/notizie/pennapiedimonte/">Pennapiedimonte</a>
        </li>
                <li>
          <a href="/notizie/perano/">Perano</a>
        </li>
                <li>
          <a href="/notizie/pietraferrazzana/">Pietraferrazzana</a>
        </li>
                <li>
          <a href="/notizie/pizzoferrato/">Pizzoferrato</a>
        </li>
                <li>
          <a href="/notizie/poggiofiorito/">Poggiofiorito</a>
        </li>
                <li>
          <a href="/notizie/pollutri/">Pollutri</a>
        </li>
                <li>
          <a href="/notizie/pretoro/">Pretoro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quadri/">Quadri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapino/">Rapino</a>
        </li>
                <li>
          <a href="/notizie/ripa-teatina/">Ripa Teatina</a>
        </li>
                <li>
          <a href="/notizie/rocca-san-giovanni/">Rocca San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/roccamontepiano/">Roccamontepiano</a>
        </li>
                <li>
          <a href="/notizie/roccascalegna/">Roccascalegna</a>
        </li>
                <li>
          <a href="/notizie/roccaspinalveti/">Roccaspinalveti</a>
        </li>
                <li>
          <a href="/notizie/roio-del-sangro/">Roio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/rosello/">Rosello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-buono/">San Buono</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lipioni/">San Giovanni Lipioni</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-teatino/">San Giovanni Teatino</a>
        </li>
                <li>
          <a href="/notizie/san-martino-sulla-marrucina/">San Martino sulla Marrucina</a>
        </li>
                <li>
          <a href="/notizie/san-salvo/">San Salvo</a>
        </li>
                <li>
          <a href="/notizie/san-vito-chietino/">San Vito Chietino</a>
        </li>
                <li>
          <a href="/notizie/sant-eusanio-del-sangro/">Sant&#039;Eusanio del Sangro</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-imbaro/">Santa Maria Imbaro</a>
        </li>
                <li>
          <a href="/notizie/scerni/">Scerni</a>
        </li>
                <li>
          <a href="/notizie/schiavi-di-abruzzo/">Schiavi di Abruzzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-salvatore/">San Salvatore</a>
        </li>
                <li>
          <a href="/notizie/santa-barbara/">Santa Barbara</a>
        </li>
                <li>
          <a href="/notizie/santa-filomena/">Santa Filomena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taranta-peligna/">Taranta Peligna</a>
        </li>
                <li>
          <a href="/notizie/tollo/">Tollo</a>
        </li>
                <li>
          <a href="/notizie/torino-di-sangro/">Torino di Sangro</a>
        </li>
                <li>
          <a href="/notizie/tornareccio/">Tornareccio</a>
        </li>
                <li>
          <a href="/notizie/torrebruna/">Torrebruna</a>
        </li>
                <li>
          <a href="/notizie/torrevecchia-teatina/">Torrevecchia Teatina</a>
        </li>
                <li>
          <a href="/notizie/torricella-peligna/">Torricella Peligna</a>
        </li>
                <li>
          <a href="/notizie/treglio/">Treglio</a>
        </li>
                <li>
          <a href="/notizie/tufillo/">Tufillo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/tricalle/">Tricalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vacri/">Vacri</a>
        </li>
                <li>
          <a href="/notizie/vasto/">Vasto</a>
        </li>
                <li>
          <a href="/notizie/villa-santa-maria/">Villa Santa Maria</a>
        </li>
                <li>
          <a href="/notizie/villalfonsina/">Villalfonsina</a>
        </li>
                <li>
          <a href="/notizie/villamagna/">Villamagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-obletter/">Villa Obletter</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="11688"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Intitolata a Marchionne una sala del nuovo centro per le scienze del Cern&nbsp;di Ginevra</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La Fca ricorda il suo amministratore delegato scomparso un anno fa dedicando alla sua memoria l'auditorium della struttura per la divulgazione della fisica</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-chietitoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="pv56yx">
            24 luglio 2019 12:40          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Intitolata+a+Marchionne+una+sala+del+nuovo+centro+per+le+scienze+del+Cern%C2%A0di+Ginevra&url=http%3A%2F%2Fwww.chietitoday.it%2Fcronaca%2Fintitolata-marchionne-sala-auditorium-cern-ginevra.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Intitolata%20a%20Marchionne%20una%20sala%20del%20nuovo%20centro%20per%20le%20scienze%20del%20Cern%C2%A0di%20Ginevra%20%40%20http%3A%2F%2Fwww.chietitoday.it%2Fcronaca%2Fintitolata-marchionne-sala-auditorium-cern-ginevra.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.chietitoday.it%2Fcronaca%2Fintitolata-marchionne-sala-auditorium-cern-ginevra.html&text=Intitolata+a+Marchionne+una+sala+del+nuovo+centro+per+le+scienze+del+Cern%C2%A0di+Ginevra">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HSciY0V-jxRkKRUF64bmU5Q1QdZ6MeBys7RY9BmFEQ_dsUm2zo4Lm1dnQxXtGG3IMfDa5Eqg9x3e0sjL6W4BY0Q_F4Ato6OUdkyDfwEjOdBv2xca_dcXAYOi2-wweBqqX2526r7ZM_hH96RPfyVR1yrf1JMOG4CuuGQiB3-qTp-cHybH0V3hlrS-s4BXFZOwdkdxFDBfspJQjLtcGqjDNk6QraJcJPT40F6vXg5ND3ENL6NDRfN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0 = 0;
      window.fSharrreTotalCount_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0 = function( iCount )
      {
        window.iSharrreTotalCount_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0 += iCount;
       
        if ( window.iSharrreTotalCount_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0 > 0 )
        {
          $('#sharrre-social-counter_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0').text( window.iSharrreTotalCount_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0 );
          $('#sharrre-box-social-counter_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0" style="display:none;">
    <span class="number" id="sharrre-social-counter_aeb3dd6c2ddb6fba5863fa71bd34dd0ecb2c1ad0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/lite-pescara-nigeriani-ferito-volto-bottiglia.html">
            <picture>
              <source srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/5814936046583/ambulanza-notte-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/square-low/5814936046583/ambulanza-notte-3.jpg" alt="La lite fra due uomini degenera in violenza: uno resta ferito al volto con una bottiglia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/lite-pescara-nigeriani-ferito-volto-bottiglia.html" class="link">La lite fra due uomini degenera in violenza: uno resta ferito al volto con una bottiglia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/marika-chiavaroli-medici-indagati-ospedale-chieti.html">
            <picture>
              <source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/57637277705765/ospedale-chieti-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-chietitoday.stgy.ovh/~media/square-low/57637277705765/ospedale-chieti-3.jpg" alt="Paziente morta in ospedale dopo l&#039;intervento: indagati cinque medici del SS. Annunziata">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/marika-chiavaroli-medici-indagati-ospedale-chieti.html" class="link">Paziente morta in ospedale dopo l&#039;intervento: indagati cinque medici del SS. Annunziata</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/scappa-ospedale-ricoverato-cardiologia-vasto.html">
            <picture>
              <source srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/68957808192058/protezione-civile-vasto-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/square-low/68957808192058/protezione-civile-vasto-3.jpg" alt="Scappa dall&#039;ospedale in cui &egrave; ricoverato e cammina per almeno 4 chilometri">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/scappa-ospedale-ricoverato-cardiologia-vasto.html" class="link">Scappa dall&#039;ospedale in cui &egrave; ricoverato e cammina per almeno 4 chilometri</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/arrestato-giuseppe-d-alo-chieti-condanna-ricettazione.html">
            <picture>
              <source srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/24874125550235/carcere-teramo-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/square-low/24874125550235/carcere-teramo-2.jpg" alt="Deve scontare 6 anni per ricettazione, teatino arrestato a un posto di blocco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/arrestato-giuseppe-d-alo-chieti-condanna-ricettazione.html" class="link">Deve scontare 6 anni per ricettazione, teatino arrestato a un posto di blocco</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="11745"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="11772"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="11826"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="11799"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-chietitoday.stgy.ovh/~media/original-hi/36600666287720/marchionne-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-hi/36600666287720/marchionne-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-low/36600666287720/marchionne-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/marchionne-abruzzo-2013.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/33492249753960/marchionne-abruzzo-4-2.jpg" alt="L&amp;#039;ultima volta di Marchionne in Abruzzo: &amp;quot;Non ho mai visto un abruzzese arrendersi e aspettare che arrivasse un salvatore&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/marchionne-abruzzo-2013.html" class="current link">L&#039;ultima volta di Marchionne in Abruzzo: &quot;Non ho mai visto un abruzzese arrendersi e aspettare che arrivasse un salvatore&quot;</a></h4>
        <time class="timestamp">25 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/chi-era-sergio-marchionne.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/25650514100677/marchionne-inphopho-2.jpg" alt="Dall&amp;#039;infanzia a Chieti al cda del Lingotto: chi era Sergio Marchionne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/chi-era-sergio-marchionne.html" class="current link">Dall&#039;infanzia a Chieti al cda del Lingotto: chi era Sergio Marchionne</a></h4>
        <time class="timestamp">25 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/fossacesia-strada-intitolata-sergio-marchionne.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/25650514100677/marchionne-inphopho-2.jpg" alt="A Fossacesia una strada della zona artigianale intitolata a Sergio Marchionne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/fossacesia-strada-intitolata-sergio-marchionne.html" class="current link">A Fossacesia una strada della zona artigianale intitolata a Sergio Marchionne</a></h4>
        <time class="timestamp">18 dicembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p><a href="http://www.chietitoday.it/cronaca/sergio-marchionne-morto-addio-manager-fiat.html">A&nbsp;un anno dalla&nbsp;scomparsa di Sergio Marchionne</a>, che ricorre gioved&igrave; 25 luglio, Fca&nbsp;ricorda il suo amministratore delegato con un&#39;immagine del progetto del Science Gateway, il nuovo centro per l&#39;educazione e la divulgazione delle scienze che sar&agrave; realizzato dal Cern&nbsp;di Ginevra, su progetto dallo studio di architettura Renzo Piano Building Workshop. La sala pi&ugrave; grande del nuovo edificio, un auditorium da 900 posti, sar&agrave; infatti dedicata&nbsp;al manager nato a Chieti nel 1952.<br />
<br />
Pensato per un pubblico di ogni et&agrave;, il Science Gateway offrir&agrave; aree espositive, laboratori didattici in cui studenti, bambini e le loro famiglie potranno avvicinarsi al mondo della fisica e in generale della scienze. Il costo complessivo del Science Gateway verr&agrave; interamente coperto da donazioni, il pi&ugrave; consistente delle quali proviene da Fca&nbsp;Foundation: l&#39;atto di donazione - pari a 45 milioni di franchi svizzeri - &egrave; stato firmato nei giorni scorsi a Torino dal Direttore Generale del Cern, Fabiola Gianotti, e dal Presidente di Fca, John Elkann. L&#39;inizio dei lavori &egrave; programmato per il 2020 e il completamento della struttura &egrave; previsto per il 2022.<br />
<br />
Nell&#39;ambito della loro collaborazione, il Cern e la Fca&nbsp;Foundation svilupperanno inoltre uno specifico progetto per avvicinare gli studenti alle materie Stem (scienze, tecnologia, matematica), in modo coinvolgente e attraverso la sperimentazione: grazie anche alla consulenza della Fondazione Agnelli, un programma pilota coinvolger&agrave; le scuole medie italiane (secondarie di I grado). Al termine del periodo di sperimentazione in Italia, il Cern prevede di estendere il programma alle scuole di tutti gli stati membri.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=chietitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><img alt="Post CERN-SM-3" src="http://1.citynews-chietitoday.stgy.ovh/~media/original-mid/17808808616003/post-cern-sm-3.jpg" title="Post CERN-SM-3" /></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/marchionne-abruzzo-2013.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-chietitoday.stgy.ovh/~media/square-low/33492249753960/marchionne-abruzzo-4-2.jpg" alt="L&amp;#039;ultima volta di Marchionne in Abruzzo: &amp;quot;Non ho mai visto un abruzzese arrendersi e aspettare che arrivasse un salvatore&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/marchionne-abruzzo-2013.html" class="current link">L&#039;ultima volta di Marchionne in Abruzzo: &quot;Non ho mai visto un abruzzese arrendersi e aspettare che arrivasse un salvatore&quot;</a></h4>
        <time class="timestamp">25 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/chi-era-sergio-marchionne.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-chietitoday.stgy.ovh/~media/square-low/25650514100677/marchionne-inphopho-2.jpg" alt="Dall&amp;#039;infanzia a Chieti al cda del Lingotto: chi era Sergio Marchionne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/chi-era-sergio-marchionne.html" class="current link">Dall&#039;infanzia a Chieti al cda del Lingotto: chi era Sergio Marchionne</a></h4>
        <time class="timestamp">25 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/fossacesia-strada-intitolata-sergio-marchionne.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-chietitoday.stgy.ovh/~media/square-low/25650514100677/marchionne-inphopho-2.jpg" alt="A Fossacesia una strada della zona artigianale intitolata a Sergio Marchionne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/fossacesia-strada-intitolata-sergio-marchionne.html" class="current link">A Fossacesia una strada della zona artigianale intitolata a Sergio Marchionne</a></h4>
        <time class="timestamp">18 dicembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/sergio-marchionne/"
                class="btn block-btn default-btn rounded-btn">
                Sergio Marchionne              </a>
            </li>
            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d05055681b612442c6d87fc3330ce890a6c169f4"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Intitolata+a+Marchionne+una+sala+del+nuovo+centro+per+le+scienze+del+Cern%C2%A0di+Ginevra&url=http%3A%2F%2Fwww.chietitoday.it%2Fcronaca%2Fintitolata-marchionne-sala-auditorium-cern-ginevra.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Intitolata%20a%20Marchionne%20una%20sala%20del%20nuovo%20centro%20per%20le%20scienze%20del%20Cern%C2%A0di%20Ginevra%20%40%20http%3A%2F%2Fwww.chietitoday.it%2Fcronaca%2Fintitolata-marchionne-sala-auditorium-cern-ginevra.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.chietitoday.it%2Fcronaca%2Fintitolata-marchionne-sala-auditorium-cern-ginevra.html&text=Intitolata+a+Marchionne+una+sala+del+nuovo+centro+per+le+scienze+del+Cern%C2%A0di+Ginevra">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Dw-mwGbnVFmBYzmi2J62MhGaR2-PHN-BK90rdSGpdf0RjHrRkmtlpkIN6JKPU44hS3t9gNIaSNgeBWrMIq8ns-CPFsTHTH1cdmM2Y41QC47lKtYnOpj1iqfYyx9iizmjZuDA6XIkt02hVMThFbG9nad6kmBZa8o9K8JRnbDtPrxP_W23jgGivgQfYO5VVeYk_-0Xx-8xRbD-YRAJnLqjUS6_t55IWWNbXkoioe">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d05055681b612442c6d87fc3330ce890a6c169f4 = 0;
       window.fSharrreTotalCount_d05055681b612442c6d87fc3330ce890a6c169f4 = function( iCount )
       {
         window.iSharrreTotalCount_d05055681b612442c6d87fc3330ce890a6c169f4 += iCount;
       
        if ( window.iSharrreTotalCount_d05055681b612442c6d87fc3330ce890a6c169f4 > 0 )
        {
           $('#sharrre-social-counter_d05055681b612442c6d87fc3330ce890a6c169f4').text( window.iSharrreTotalCount_d05055681b612442c6d87fc3330ce890a6c169f4 );
           $('#sharrre-box-social-counter_d05055681b612442c6d87fc3330ce890a6c169f4').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d05055681b612442c6d87fc3330ce890a6c169f4').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d05055681b612442c6d87fc3330ce890a6c169f4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/sicurezza/come-allontanare-piccioni-chieti-consigli-soluzioni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/43959480797396/piccioni-rimedi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-low/43959480797396/piccioni-rimedi-2.jpg" alt="Come tenere lontani i piccioni da casa (e non solo)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/sicurezza/" class="link">
          Sicurezza        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/come-allontanare-piccioni-chieti-consigli-soluzioni.html" class="link">
          Come tenere lontani i piccioni da casa (e non solo)        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/spiaggia-naturista-nudista-chieti-torino-di-sangro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/25793440347688/spiaggia-naturista-abruzzo-torino-sangro-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-low/25793440347688/spiaggia-naturista-abruzzo-torino-sangro-2.jpg" alt="Lido Punta Le Morge: l&amp;rsquo;unica spiaggia naturista in Abruzzo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/spiaggia-naturista-nudista-chieti-torino-di-sangro.html" class="link">
          Lido Punta Le Morge: l&rsquo;unica spiaggia naturista in Abruzzo        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/cura-persona/bicarbonato-dimagrire.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/32473455684366/bicarbonato-dimagrire-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/32473455684366/bicarbonato-dimagrire-2.jpg" alt="Il bicarbonato fa dimagrire? Tutta la verit&amp;agrave; che devi conoscere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/cura-persona/" class="link">
          Cura della persona        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/bicarbonato-dimagrire.html" class="link">
          Il bicarbonato fa dimagrire? Tutta la verit&agrave; che devi conoscere        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/segnalazioni/raccolta-rifiuti-via-ortiz.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-mid/48137435616005/via-ramiro-ortiz-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/48137435616005/via-ramiro-ortiz-3.jpg" alt="Il servizio raccolta rifiuti si ferma sulla strada principale, protestano i residenti di via Ortiz"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/segnalazioni/" class="link">
          Segnalazioni        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/raccolta-rifiuti-via-ortiz.html" class="link">
          Il servizio raccolta rifiuti si ferma sulla strada principale, protestano i residenti di via Ortiz        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="11901"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="11931"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="11961"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="11991"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/francavilla-al-mare-multe-parabrezza-lesionati-grandine-polemiche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/11636190840545/parabrezza-rotto-sostituzione-riparazione-chieti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/square-low/11636190840545/parabrezza-rotto-sostituzione-riparazione-chieti-2.jpg" alt="Francavilla, parabrezza lesionati dalla grandine: &amp;egrave; polemica sulle multe"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/francavilla-al-mare-multe-parabrezza-lesionati-grandine-polemiche.html">
          Francavilla, parabrezza lesionati dalla grandine: &egrave; polemica sulle multe        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/torino-sangro-macchina-bisarca-muore-uomo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/53672192129365/autoambulanza-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/square-low/53672192129365/autoambulanza-2.jpg" alt="Scontro fra un&amp;#039;auto e una bisarca: muore l&amp;#039;automobilista"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/torino-sangro-macchina-bisarca-muore-uomo.html">
          Scontro fra un&#039;auto e una bisarca: muore l&#039;automobilista        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/muore-roberto-buzzelli-primario-san-pio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/30010004367005/roberto-buzzelli-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/square-low/30010004367005/roberto-buzzelli-2-2.jpg" alt="Investito in moto: muore dopo due giorni il dottor Buzzelli, primario del San Pio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/muore-roberto-buzzelli-primario-san-pio.html">
          Investito in moto: muore dopo due giorni il dottor Buzzelli,  primario del San Pio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/muore-dopo-interventi-ospedale-chieti-marika-chiavaroli-indagini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-chietitoday.stgy.ovh/~media/horizontal-low/50481912287626/ospedale-chieti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/square-low/50481912287626/ospedale-chieti-2.jpg" alt="Muore in ospedale dopo due interventi chirurgici, la Procura apre un&amp;#039;inchiesta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/muore-dopo-interventi-ospedale-chieti-marika-chiavaroli-indagini.html">
          Muore in ospedale dopo due interventi chirurgici, la Procura apre un&#039;inchiesta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-stradale-ragazza-diocettenne-ortona-chieti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-chietitoday.stgy.ovh/~media/horizontal-low/52359248496350/ambulanza-notte-pioggia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-chietitoday.stgy.ovh/~media/square-low/52359248496350/ambulanza-notte-pioggia-2.jpg" alt="Ortona, incidente stradale tra un&amp;#039;auto e uno scooter: ragazza in gravi condizioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-stradale-ragazza-diocettenne-ortona-chieti.html">
          Ortona, incidente stradale tra un&#039;auto e uno scooter: ragazza in gravi condizioni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/infermiera-coltiva-marijuana-arrestata-decotti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-chietitoday.stgy.ovh/~media/horizontal-low/33776732593145/marijuana2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-chietitoday.stgy.ovh/~media/square-low/33776732593145/marijuana2-2.jpg" alt="Infermiera di 60 anni coltiva marijuana sul balcone e viene arrestata: &amp;quot;Mi serviva per fare i decotti&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/infermiera-coltiva-marijuana-arrestata-decotti.html">
          Infermiera di 60 anni coltiva marijuana sul balcone e viene arrestata: &quot;Mi serviva per fare i decotti&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="11841"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="11871"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63698"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>chietitoday-web</title>
    <path d="M24.3108108,33.1081081 C23.4324324,37.3648649 21.7432432,40.0675676 17.9594595,40.0675676 C13.5,40.0675676 11.2027027,36.5540541 11.2027027,24.6621622 C11.2027027,13.6486486 13.2972973,9.93243243 17.8918919,9.93243243 C21.6081081,9.93243243 23.2972973,12.5 24.1756757,16.5540541 L33.6351351,13.9864865 C32.3513514,5.87837838 27.9594595,0.472972973 18.2972973,0.472972973 C7.95945946,0.472972973 1.06756757,6.48648649 1.06756757,24.8648649 C1.06756757,43.4459459 8.02702703,49.527027 17.9594595,49.527027 C28.5,49.527027 32.0810811,42.9054054 33.7702703,35.6081081 L24.3108108,33.1081081 Z M58.2972973,48.6486486 L68.1621622,48.6486486 L68.1621622,1.35135135 L58.2972973,1.35135135 L58.2972973,19.527027 L47.7567568,19.527027 L47.7567568,1.35135135 L37.8918919,1.35135135 L37.8918919,48.6486486 L47.7567568,48.6486486 L47.7567568,29.527027 L58.2972973,29.527027 L58.2972973,48.6486486 Z M73.4324324,48.6486486 L83.2972973,48.6486486 L83.2972973,1.35135135 L73.4324324,1.35135135 L73.4324324,48.6486486 Z M88.5675676,48.6486486 L114.783784,48.6486486 L114.783784,39.2567568 L98.4324324,39.2567568 L98.4324324,28.9864865 L110.391892,28.9864865 L110.391892,19.8648649 L98.4324324,19.8648649 L98.4324324,10.7432432 L114.445946,10.7432432 L114.445946,1.35135135 L88.5675676,1.35135135 L88.5675676,48.6486486 Z M147.081081,10.7432432 L147.081081,1.35135135 L117.959459,1.35135135 L117.959459,10.7432432 L127.621622,10.7432432 L127.621622,48.6486486 L137.418919,48.6486486 L137.418919,10.7432432 L147.081081,10.7432432 Z M150.932432,48.6486486 L160.797297,48.6486486 L160.797297,1.35135135 L150.932432,1.35135135 L150.932432,48.6486486 Z" class="logo-edition"></path>
    <path d="M194.662162,4.61165183 L194.662162,1.35135135 L165.540541,1.35135135 L165.540541,10.7432432 L175.202703,10.7432432 L175.202703,48.6486486 L185,48.6486486 L185,10.7432432 L190.894814,10.7432432 C191.842568,8.18557907 193.107281,6.16216847 194.662162,4.61165183 L194.662162,4.61165183 Z M313.783784,31.7567568 L325.743243,1.35135135 L315.675676,1.35135135 L311.148649,14.3918919 C310.135135,17.2972973 309.391892,19.9324324 309.324324,20 L309.054054,20 C308.986486,19.9324324 308.243243,17.2972973 307.297297,14.3243243 L302.905405,1.35135135 L291.756757,1.35135135 L303.918919,31.7567568 L303.918919,48.6486486 L313.783784,48.6486486 L313.783784,31.7567568 Z M192.22973,24.9324324 C192.22973,43.1081081 198.783784,49.527027 209.594595,49.527027 C220.540541,49.527027 227.027027,42.9054054 227.027027,25.0675676 C227.027027,6.95945946 220.472973,0.472972973 209.594595,0.472972973 C198.716216,0.472972973 192.22973,7.02702703 192.22973,24.9324324 Z M202.364865,24.8648649 C202.364865,13.4459459 204.72973,9.93243243 209.662162,9.93243243 C214.459459,9.93243243 216.891892,13.3783784 216.891892,25.1351351 C216.891892,36.6891892 214.459459,40.0675676 209.662162,40.0675676 C204.72973,40.0675676 202.364865,36.5540541 202.364865,24.8648649 Z M231.081081,1.35135135 L231.081081,48.6486486 L246.148649,48.6486486 C258.243243,48.6486486 263.310811,39.8648649 263.310811,25.2027027 C263.310811,10.2702703 257.905405,1.35135135 245.743243,1.35135135 L231.081081,1.35135135 Z M240.945946,39.2567568 L240.945946,10.7432432 L244.932432,10.7432432 C250.337838,10.7432432 253.243243,14.1216216 253.243243,25.472973 C253.243243,35.6081081 250.337838,39.2567568 244.797297,39.2567568 L240.945946,39.2567568 Z M285.202703,40.3378378 L286.689189,48.6486486 L297.027027,48.6486486 L287.094595,1.35135135 L273.040541,1.35135135 L263.108108,48.6486486 L273.108108,48.6486486 L274.527027,40.3378378 L285.202703,40.3378378 Z M283.581081,31.2162162 L276.148649,31.2162162 L278.243243,19.3918919 C278.986486,15.2027027 279.72973,10.7432432 279.72973,10.6756757 L280,10.6756757 C280.067568,10.7432432 280.743243,15.2702703 281.486486,19.4594595 L283.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Chieti"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ChietiToday/252983314738998" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/chietitoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/chietitoday/id1203746577?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ChietiToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.chietitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ChietiToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ChietiToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - ChietiToday supplemento al plurisettimanale telematico FoggiaToday reg. tribunale Roma n. 221/2016 
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="42845"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60503"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ChietiToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-chietitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998">http:\/\/www.facebook.com\/pages\/ChietiToday\/252983314738998</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.chietitoday.it/cronaca/intitolata-marchionne-sala-auditorium-cern-ginevra.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=uS49u49Py5qBCAuY6MAcT3w05C-QGkPvuKeduKoC3g6QxGdnlazmwj7jMuwEjU6Pm8iaMRtpEZAkcSPoLxWYOd1wPfpkiaJXrAajiQnFEAPY9_3cGgItk6upNrsYjgjAMD2OwNe-5ysB4rgvco1yIxD5KhVsTckKMamGB8S3Cx1TrFwbIwpqbE2pbCn7YwNiSaXPyvop9Jr4odj8sR1cxPjAoCDW_AajaTfnvu-kUNFuatfJDnLGWygJ_ksWprY6vEK6pkJ71SZhjJzRrddgJ65tNbZqH4C9&__frame~jmoUGQ=NVk0t7tIn74qjVug6nNPv1mQNZ4RAz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-chietitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "chieti", "Chieti" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7E,115,0X68,0X61,0x72,0X65,0X64,47,0x64,0157,47,126,057,0x63,0X6f,0165,110,116,057,0X3f,8.8e+1,100,0X64,98,0x4c)+_(68,1.07e+2,0103,1.18E+2,1.11e+2,67,109,0127,0112,49,5.5E+1,0103,0172,1.08E+2,1.16e+2,1.22e+2,0x72)+_(1.14E+2,060,0x5F,0130,0x73,065,7.8e+1,0171,111,45,98,0x41,120,6.9E+1,66,0151,104,80,071,0X6A,9.9E+1,75,0x6C,0101,0121,71,0104,50,0115,118,0X42,5.6e+1,7.8e+1,0x4b,1.13e+2,0x41,0107,102,7.7e+1,113,0x38,1.2e+2,52,5.2e+1,0143,0X51)+_(109,0x49,0105,064,0x59,75,0166,0X6C,0105,122,67,8.3e+1,1.08E+2,0X47,4.9e+1,8.1e+1,0x55,5.0e+1,0x6c,0X72,1.02e+2,85,90,68,0121,89,1.01e+2,1.21E+2,0144,1.1e+2,0120,0X63,0x4d,0x75,6.5e+1,0152,0x43,71,110,0144,1.15E+2,73,8.6E+1,0X59,0x4D,1.19e+2,0164,71,1.09e+2,71,1.0e+2,0X33,0x5a,0X73,95,0X47,107)+_(0X2d,0x52,0122,1.0e+2,1.21E+2,9.9E+1,0x62,8.7e+1,067,0117,0150,9.8e+1,7.3E+1,0x59,102,0X47,0152,103,7.7e+1,0X35,0x58,0116,0102,89,118,5.4e+1,0151,1.2e+2,0X5a,067,1.01e+2,0x7A,1.1E+2,0x2D,120,9.5e+1)+_(0X49,8.4e+1,0X47,0116,0X62,0x4d,0x33,0X32,0156,0127,1.08e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#x72;&#101;&#100;&#x2F;&#100;&#x6f;&#x2F;&#x7E;&#47;&#99;&#x6F;&#117;&#x6e;&#x74;&#47;&#63;&#x6a;&#x79;&#57;&#107;&#73;&#68;&#54;&#x56;&#118;&#77;&#99;&#x70;&#120;&#83;&#106;&#70;&#x73;&#108;&#45;&#104;&#x52;&#99;&#x44;&#110;&#112;&#x72;&#51;&#x36;&#x63;&#x34;&#x37;&#66;&#66;&#x30;&#x62;&#100;&#76;&#88;&#x41;&#x72;&#99;&#119;&#x66;&#x54;&#112;&#56;&#x50;&#x71;&#100;&#x72;&#x5a;&#x56;&#90;&#x61;&#x63;&#119;&#116;&#55;&#82;&#x4a;&#x47;&#x59;&#77;&#x65;&#x45;&#x43;&#x4e;&#x55;&#x5F;&#x58;&#x30;&#x6A;&#x33;&#x52;&#120;&#74;&#68;&#x42;&#86;&#48;&#x6a;&#x70;&#x53;&#90;&#x42;&#69;&#x39;&#86;&#x45;&#x56;&#x33;&#x67;&#x4c;&#73;&#x6D;&#51;&#x34;&#120;&#82;&#x44;&#110;&#x52;&#x38;&#x6a;&#x61;&#106;&#113;&#78;&#79;&#x31;&#x6b;&#53;&#67;&#x55;&#81;&#x37;&#108;&#x44;&#x59;&#x46;&#75;&#x65;&#81;&#81;&#x6B;&#x4B;&#x63;&#45;&#x4F;&#72;&#82;&#x37;&#x2D;&#x46;&#x4E;&#52;&#x7A;&#x34;&#70;&#55;&#x46;&#x6D;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-29", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ChietiToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Chieti","province":"Chieti\/Chieti","zone":"","person":"Sergio Marchionne","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>